<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
    <title>Ann Budge turns on her &#8216;ill-informed&#8217; critics | The Edinburgh Reporter</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.theedinburghreporter.co.uk/xmlrpc.php" />
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.theedinburghreporter.co.uk/wp-content/uploads/2018/05/152x152-02.jpg"/><link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Edinburgh Reporter &raquo; Feed" href="https://www.theedinburghreporter.co.uk/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Edinburgh Reporter &raquo; Comments Feed" href="https://www.theedinburghreporter.co.uk/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Edinburgh Reporter &raquo; Ann Budge turns on her &#8216;ill-informed&#8217; critics Comments Feed" href="https://www.theedinburghreporter.co.uk/2020/03/ann-budge-turns-on-her-ill-informed-critics/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.theedinburghreporter.co.uk\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link data-optimized='1' rel='stylesheet' id='pfs-min-style-css'  href='https://www.theedinburghreporter.co.uk/min/98b14.css' type='text/css' media='all' />
<link data-optimized='1' rel='stylesheet' id='pfs-style-css'  href='https://www.theedinburghreporter.co.uk/min/517a7.css' type='text/css' media='all' />
<link data-optimized='1' rel='stylesheet' id='wp-block-library-css'  href='https://www.theedinburghreporter.co.uk/min/8a933.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link data-optimized='1' rel='stylesheet' id='contact-form-7-css'  href='https://www.theedinburghreporter.co.uk/min/2d1cd.css' type='text/css' media='all' />
<link data-optimized='1' rel='stylesheet' id='contributer_login-css'  href='https://www.theedinburghreporter.co.uk/min/53a69.css' type='text/css' media='all' />
<link data-optimized='1' rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.theedinburghreporter.co.uk/min/09112.css' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;display=swap&#038;ver=10.2' type='text/css' media='all' />
<link data-optimized='1' rel='stylesheet' id='td-theme-css'  href='https://www.theedinburghreporter.co.uk/min/f6ce1.css' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link data-optimized='1' rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.theedinburghreporter.co.uk/min/f62a8.css' type='text/css' media='all' />
<link data-optimized='1' rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://www.theedinburghreporter.co.uk/min/d219e.css' type='text/css' media='all' />
<link data-optimized='1' rel='stylesheet' id='tdb_front_style-css'  href='https://www.theedinburghreporter.co.uk/min/e965f.css' type='text/css' media='all' />
<link data-optimized='1' rel='stylesheet' id='jetpack_css-css'  href='https://www.theedinburghreporter.co.uk/min/e35f3.css' type='text/css' media='all' />
<link data-optimized='1' rel='stylesheet' id='wdcp_comments-css'  href='https://www.theedinburghreporter.co.uk/min/bd997.css' type='text/css' media='all' />
<link data-optimized='1' rel='stylesheet' id='wdcp_comments-specific-css'  href='https://www.theedinburghreporter.co.uk/min/1126c.css' type='text/css' media='all' />
<script type="text/javascript">var _wdcp_ajax_url="https://www.theedinburghreporter.co.uk/wp-admin/admin-ajax.php";</script><script type="text/javascript">var _wdcp_data={"post_id": 295284, "fit_tabs": 0, "text": {"reply": "Reply", "cancel_reply": "Cancel reply"}};</script><script type='text/javascript' src='//code.jquery.com/jquery-1.11.3.min.js?ver=1.11.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script data-optimized='1' type='text/javascript' src='https://www.theedinburghreporter.co.uk/min/e2a39.js'></script>
<script data-optimized='1' type='text/javascript' src='https://www.theedinburghreporter.co.uk/min/a3a68.js'></script>
<script data-optimized='1' type='text/javascript' src='https://www.theedinburghreporter.co.uk/min/49688.js'></script>
<script data-optimized='1' type='text/javascript' src='https://www.theedinburghreporter.co.uk/min/1366a.js'></script>
<script type='text/javascript' src='https://connect.facebook.net/en_US/all.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://platform.twitter.com/anywhere.js?id=k2DdKy9Dz5T10HkRBnyVg&#038;v=1&#038;ver=5.3.2'></script>
<script data-optimized='1' type='text/javascript' src='https://www.theedinburghreporter.co.uk/min/354ed.js'></script>
<script data-optimized='1' type='text/javascript' src='https://www.theedinburghreporter.co.uk/min/508e3.js'></script>
<script data-optimized='1' type='text/javascript' src='https://www.theedinburghreporter.co.uk/min/5ac0f.js'></script>
<script data-optimized='1' type='text/javascript' src='https://www.theedinburghreporter.co.uk/min/10e5d.js'></script>
<link rel='https://api.w.org/' href='https://www.theedinburghreporter.co.uk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.theedinburghreporter.co.uk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.theedinburghreporter.co.uk/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='COVID-19 statement from Hibs&#8217; owner Ron Gordon' href='https://www.theedinburghreporter.co.uk/2020/03/covid-19-statement-from-hibs-owner-ron-gordon/' />
<link rel="canonical" href="https://www.theedinburghreporter.co.uk/2020/03/ann-budge-turns-on-her-ill-informed-critics/" />
<link rel='shortlink' href='https://www.theedinburghreporter.co.uk/?p=295284' />
<link rel="alternate" type="application/json+oembed" href="https://www.theedinburghreporter.co.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.theedinburghreporter.co.uk%2F2020%2F03%2Fann-budge-turns-on-her-ill-informed-critics%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.theedinburghreporter.co.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.theedinburghreporter.co.uk%2F2020%2F03%2Fann-budge-turns-on-her-ill-informed-critics%2F&#038;format=xml" />
			<link rel="amphtml" href="https://www.theedinburghreporter.co.uk/amp/2020/03/ann-budge-turns-on-her-ill-informed-critics/"/>
			<!-- Required by Subscribe Here Plugin 1.0 plugin --><link data-optimized='1' rel="stylesheet" type="text/css" href="https://www.theedinburghreporter.co.uk/min/2c093.css" media="screen" />
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"1cd25754dd","wpRestUrl":"https:\/\/www.theedinburghreporter.co.uk\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.theedinburghreporter.co.uk\/wp-admin\/","wpRestNonce":"1cd25754dd","wpRestUrl":"https:\/\/www.theedinburghreporter.co.uk\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%postname%\/"};
			</script>
			
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Ann Budge turns on her &#8216;ill-informed&#8217; critics" />
<meta property="og:url" content="https://www.theedinburghreporter.co.uk/2020/03/ann-budge-turns-on-her-ill-informed-critics/" />
<meta property="og:description" content="Hearts owner Ann Budge has explained in more detail the financial situation at Tynecastle and the reasons why she asked staff at the club to consider reducing their salaries by 50% during the prese…" />
<meta property="article:published_time" content="2020-03-26T19:46:24+00:00" />
<meta property="article:modified_time" content="2020-03-26T19:46:26+00:00" />
<meta property="og:site_name" content="The Edinburgh Reporter" />
<meta property="og:image" content="https://www.theedinburghreporter.co.uk/wp-content/uploads/2019/03/Tynie-5.jpg" />
<meta property="og:image:width" content="1040" />
<meta property="og:image:height" content="780" />
<meta property="og:image:alt" content="The new stand at Tynecastle Park" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:creator" content="@EdinReporter" />
<meta name="twitter:site" content="@EdinReporter" />
<meta name="twitter:text:title" content="Ann Budge turns on her &#8216;ill-informed&#8217; critics" />
<meta name="twitter:image" content="https://www.theedinburghreporter.co.uk/wp-content/uploads/2019/03/Tynie-5.jpg?w=640" />
<meta name="twitter:image:alt" content="The new stand at Tynecastle Park" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-15117793-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-15117793-1');
</script>
 

 <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
  <script>
    window.googletag = window.googletag || {cmd: []};
    googletag.cmd.push(function() {
      googletag.defineSlot('/83949331/TER_SIDEBAR_1', [300, 250], 'div-gpt-ad-1562168902017-0').addService(googletag.pubads());
      googletag.defineSlot('/83949331/ter_sidebar_2', [300, 250], 'div-gpt-ad-1562168997988-0').addService(googletag.pubads());
      googletag.defineSlot('/83949331/ter_sidebar_3', [300, 250], 'div-gpt-ad-1562169043074-0').addService(googletag.pubads());
      googletag.defineSlot('/83949331/ter_sidebar_4', [300, 250], 'div-gpt-ad-1562169064366-0').addService(googletag.pubads());
      googletag.defineSlot('/83949331/ter_sidebar_5', [300, 250], 'div-gpt-ad-1562169085881-0').addService(googletag.pubads());
      googletag.defineSlot('/83949331/ter_sidebar_6', [300, 250], 'div-gpt-ad-1562169122228-0').addService(googletag.pubads());
      googletag.defineSlot('/83949331/ter_sidebar_7', [300, 250], 'div-gpt-ad-1562169154515-0').addService(googletag.pubads());
      googletag.defineSlot('/83949331/ter_sidebar_8', [300, 250], 'div-gpt-ad-1562169178460-0').addService(googletag.pubads());
      googletag.defineSlot('/83949331/ter_sidebar_9', [300, 250], 'div-gpt-ad-1562169198023-0').addService(googletag.pubads());
      googletag.defineSlot('/83949331/ter_sidebar_10', [300, 250], 'div-gpt-ad-1562169223744-0').addService(googletag.pubads());
      googletag.defineSlot('/83949331/ter_sidebar_11', [300, 250], 'div-gpt-ad-1562169244048-0').addService(googletag.pubads());
      googletag.defineSlot('/83949331/ter_sidebar_12', [300, 250], 'div-gpt-ad-1562169266311-0').addService(googletag.pubads());
      googletag.defineSlot('/83949331/ter_sidebar_13', [300, 250], 'div-gpt-ad-1562169289186-0').addService(googletag.pubads());
      googletag.defineSlot('/83949331/ter_sidebar_14', [300, 250], 'div-gpt-ad-1562169312548-0').addService(googletag.pubads());
      googletag.defineSlot('/83949331/ter_sidebar_15', [300, 250], 'div-gpt-ad-1562169330315-0').addService(googletag.pubads());
      googletag.defineSlot('/83949331/ter_sidebar_16', [300, 250], 'div-gpt-ad-1562169352062-0').addService(googletag.pubads());
      googletag.defineSlot('/83949331/ter_sidebar_17', [300, 250], 'div-gpt-ad-1562169373675-0').addService(googletag.pubads());
      googletag.defineSlot('/83949331/ter_sidebar_18', [300, 250], 'div-gpt-ad-1562169392839-0').addService(googletag.pubads());
      googletag.defineSlot('/83949331/ter_sidebar_19', [300, 250], 'div-gpt-ad-1562169409887-0').addService(googletag.pubads());
      googletag.defineSlot('/83949331/ter_sidebar_20', [300, 250], 'div-gpt-ad-1562169429290-0').addService(googletag.pubads());
      googletag.defineSlot('/83949331/ter_sidebar_21', [300, 250], 'div-gpt-ad-1562169453196-0').addService(googletag.pubads());
      googletag.defineSlot('/83949331/ter_sidebar_22', [300, 250], 'div-gpt-ad-1562169470152-0').addService(googletag.pubads());
      googletag.defineSlot('/83949331/ter_sidebar_23', [300, 250], 'div-gpt-ad-1562169487166-0').addService(googletag.pubads());
      googletag.defineSlot('/83949331/ter_sidebar_24', [300, 250], 'div-gpt-ad-1562169511054-0').addService(googletag.pubads());
      googletag.defineSlot('/83949331/ter_sidebar_25', [300, 250], 'div-gpt-ad-1562172538857-0').addService(googletag.pubads());
      googletag.defineSlot('/83949331/TERNEW_TopOfSite', [[728, 90], [468, 60], [320, 50]], 'div-gpt-ad-1562169559572-0').addService(googletag.pubads());
       googletag.defineSlot('/83949331/TER_NEW_Footer_Top', [[468, 60], [970, 250], [320, 50]], 'div-gpt-ad-1562171710882-0').addService(googletag.pubads());
       googletag.defineSlot('/83949331/TER_New_Article_top', [[468, 60], [728, 90], [320, 50]], 'div-gpt-ad-1562220190834-0').addService(googletag.pubads());
       googletag.defineSlot('/83949331/TER_New_Article_Inline', [[468, 60], [728, 90], [320, 50]], 'div-gpt-ad-1562220328761-0').addService(googletag.pubads());
       googletag.defineSlot('/83949331/TER_NEW_ARTICLE_BOTTOM', [[728, 90], [468, 60], [320, 50]], 'div-gpt-ad-1562220472952-0').addService(googletag.pubads());

      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });
  </script>

<script data-ad-client="ca-pub-4040862151781731" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.theedinburghreporter.co.uk/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.theedinburghreporter.co.uk/category/sport/",
                    "name": "Sport"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.theedinburghreporter.co.uk/2020/03/ann-budge-turns-on-her-ill-informed-critics/",
                    "name": "Ann Budge turns on her &#8216;ill-informed&#8217; critics"                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #b81817;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #b81817;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #b81817;
                }
                .tdm-btn-style1 {
					background-color: #b81817;
				}
				.tdm-btn-style2:before {
				    border-color: #b81817;
				}
				.tdm-btn-style2 {
				    color: #b81817;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #b81817;
                    -moz-box-shadow: 0 2px 16px #b81817;
                    box-shadow: 0 2px 16px #b81817;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #b81817;
                    -moz-box-shadow: 0 4px 26px #b81817;
                    box-shadow: 0 4px 26px #b81817;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-295284 single-format-standard td-standard-pack ann-budge-turns-on-her-ill-informed-critics global-block-template-4 single_template_4 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/EdinReporter/" title="Facebook" class="external" rel="nofollow">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/edinburghreporter/" title="Instagram" class="external" rel="nofollow">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:editor@theedinburghreporter.co.uk" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.pinterest.co.uk/edinreporter/" title="Pinterest" class="external" rel="nofollow">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://theedinburghreporter.tumblr.com" title="Tumblr" class="external" rel="nofollow">
                <i class="td-icon-font td-icon-tumblr"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/EdinReporter" title="Twitter" class="external" rel="nofollow">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://vimeo.com/user2348846" title="Vimeo" class="external" rel="nofollow">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.youtube.com/user/TheEdinburghReporter" title="Youtube" class="external" rel="nofollow">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a> <span></span><a id="register-link-mob">Join</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-navigation-container"><ul id="menu-main-navigation" class="td-mobile-main-menu"><li id="menu-item-62802" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first menu-item-62802"><a href="https://www.theedinburghreporter.co.uk/category/news/">News<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-150880" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150880"><a href="https://www.theedinburghreporter.co.uk/category/news/westminster/">UK Government</a></li>
	<li id="menu-item-62843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62843"><a href="https://www.theedinburghreporter.co.uk/category/news/holyrood/">The Scottish Government</a></li>
	<li id="menu-item-62835" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62835"><a href="https://www.theedinburghreporter.co.uk/category/news/city-of-edinburgh-council/">The City of Edinburgh Council</a></li>
</ul>
</li>
<li id="menu-item-62850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62850"><a href="https://www.theedinburghreporter.co.uk/category/ter-live/">LIVE news as it happens</a></li>
<li id="menu-item-62804" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-62804"><a href="https://www.theedinburghreporter.co.uk/category/sport/">Sport<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-281769" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281769"><a href="https://www.theedinburghreporter.co.uk/category/sport/sport-whats-on/">What&#8217;s On</a></li>
</ul>
</li>
<li id="menu-item-62805" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-62805"><a href="https://www.theedinburghreporter.co.uk/category/business/">Business News<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-165060" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-165060"><a href="https://www.theedinburghreporter.co.uk/category/business/property/">Property</a></li>
</ul>
</li>
<li id="menu-item-62803" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-62803"><a href="https://www.theedinburghreporter.co.uk/category/culture/">Culture<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-62845" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62845"><a href="https://www.theedinburghreporter.co.uk/category/culture/competitions-culture/">The Edinburgh Reporter competitions</a></li>
	<li id="menu-item-62836" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62836"><a href="https://www.theedinburghreporter.co.uk/category/culture/festivals/">Edinburgh Festivals</a></li>
	<li id="menu-item-233328" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-233328"><a href="https://www.theedinburghreporter.co.uk/category/culture/food-and-drink/">Food &#038;  Drink news</a></li>
	<li id="menu-item-182333" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182333"><a href="https://www.theedinburghreporter.co.uk/category/culture/travel-culture/">Travel</a></li>
	<li id="menu-item-62837" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62837"><a href="https://www.theedinburghreporter.co.uk/category/culture/whats-on/">What&#8217;s On</a></li>
</ul>
</li>
<li id="menu-item-295055" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-295055"><a href="https://www.theedinburghreporter.co.uk/category/news/promo/">Promotional features</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Forgot your password?</a>
	                </div>
	                <div class="td-login-register-link">
	                <a id="signin-register-link-mob">Create an account</a>
	                </div>
	                
	                <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.theedinburghreporter.co.uk/about-ter/our-privacy-policy/">Our Privacy Policy</a></div>

                </div>
            </div>

            
            
            
            <div id="td-register-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-register-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign up</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
            	<div class="td-login-panel-title"><span>Welcome!</span>Register for an account</div>
                <div class="td-login-form-wrap">
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email-mob" value="" required><label>your email</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user-mob" value="" required><label>your username</label></div>
	                <input type="button" name="register_button" id="register_button-mob" class="td-login-button" value="REGISTER">
	                <div class="td-login-info-text">A password will be e-mailed to you.</div>
	                <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.theedinburghreporter.co.uk/about-ter/our-privacy-policy/">Our Privacy Policy</a></div>
                </div>
            </div>
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.theedinburghreporter.co.uk/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 3
-->


<div class="td-header-wrap td-header-style-3 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-2">
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/EdinReporter/" title="Facebook" class="external" rel="nofollow">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/edinburghreporter/" title="Instagram" class="external" rel="nofollow">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:editor@theedinburghreporter.co.uk" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.pinterest.co.uk/edinreporter/" title="Pinterest" class="external" rel="nofollow">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://theedinburghreporter.tumblr.com" title="Tumblr" class="external" rel="nofollow">
                <i class="td-icon-font td-icon-tumblr"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/EdinReporter" title="Twitter" class="external" rel="nofollow">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://vimeo.com/user2348846" title="Vimeo" class="external" rel="nofollow">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.youtube.com/user/TheEdinburghReporter" title="Youtube" class="external" rel="nofollow">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons mist-n"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">6.3</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Edinburgh</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                Thursday, March 26, 2020
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Sign in / Join</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-top-navigation" class="top-header-menu"><li id="menu-item-62807" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-62807"><a href="https://www.theedinburghreporter.co.uk/about-ter/">About us</a>
<ul class="sub-menu">
	<li id="menu-item-255089" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-255089"><a href="https://www.theedinburghreporter.co.uk/about-ter/complaints-procedure/">Complaints procedure</a></li>
</ul>
</li>
<li id="menu-item-62834" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-62834"><a href="https://www.theedinburghreporter.co.uk/contact/">Contact Us</a></li>
<li id="menu-item-62809" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-62809"><a href="https://www.theedinburghreporter.co.uk/advertising/">Advertising</a>
<ul class="sub-menu">
	<li id="menu-item-237899" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-237899"><a href="https://www.theedinburghreporter.co.uk/advertising/theedinburghreporternewspaper/">The Edinburgh Reporter Newspaper</a></li>
	<li id="menu-item-62810" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-62810"><a href="https://www.theedinburghreporter.co.uk/advertising/the-edinburgh-reporter-business-services/">The Edinburgh Reporter Business Services</a></li>
</ul>
</li>
<li id="menu-item-62816" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-62816"><a href="https://www.theedinburghreporter.co.uk/living-in-edinburgh/">Living in Edinburgh</a>
<ul class="sub-menu">
	<li id="menu-item-62817" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-62817"><a href="https://www.theedinburghreporter.co.uk/living-in-edinburgh/art-galleries/">Art Galleries</a></li>
	<li id="menu-item-62819" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-62819"><a href="https://www.theedinburghreporter.co.uk/living-in-edinburgh/community-councils/">Community Councils in Edinburgh</a></li>
	<li id="menu-item-62820" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-62820"><a href="https://www.theedinburghreporter.co.uk/living-in-edinburgh/community-radio-in-edinburgh/">Community Radio in Edinburgh</a></li>
	<li id="menu-item-182176" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-182176"><a href="https://www.theedinburghreporter.co.uk/living-in-edinburgh/local-members-of-parliament/">Members of Parliament</a></li>
	<li id="menu-item-62821" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-62821"><a href="https://www.theedinburghreporter.co.uk/living-in-edinburgh/msps-in-edinburgh-and-the-lothians/">Members of the Scottish Parliament</a></li>
	<li id="menu-item-62822" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-62822"><a href="https://www.theedinburghreporter.co.uk/living-in-edinburgh/edinburgh-bloggers/">Edinburgh Bloggers</a></li>
	<li id="menu-item-62823" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-62823"><a href="https://www.theedinburghreporter.co.uk/living-in-edinburgh/places-to-have-brunch-in-edinburgh/">Edinburgh Brunch Spots</a></li>
	<li id="menu-item-62824" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-62824"><a href="https://www.theedinburghreporter.co.uk/living-in-edinburgh/edinburgh-councillors/">Our councillors</a></li>
	<li id="menu-item-62825" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-62825"><a href="https://www.theedinburghreporter.co.uk/living-in-edinburgh/edinburgh-fish-and-chip-shops/">Edinburgh Fish and Chip Shops</a></li>
	<li id="menu-item-62827" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-62827"><a href="https://www.theedinburghreporter.co.uk/living-in-edinburgh/libraries-in-edinburgh/">Edinburgh Libraries</a></li>
	<li id="menu-item-62828" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-62828"><a href="https://www.theedinburghreporter.co.uk/living-in-edinburgh/nursery-schools/">Nursery Schools</a></li>
	<li id="menu-item-62829" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-62829"><a href="https://www.theedinburghreporter.co.uk/living-in-edinburgh/parks-in-edinburgh/">Parks in Edinburgh</a></li>
	<li id="menu-item-62830" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-62830"><a href="https://www.theedinburghreporter.co.uk/living-in-edinburgh/primary-schools-in-edinburgh/">Primary Schools in Edinburgh</a></li>
	<li id="menu-item-62831" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-62831"><a href="https://www.theedinburghreporter.co.uk/living-in-edinburgh/secondary-schools-in-edinburgh/">Secondary Schools in Edinburgh</a></li>
	<li id="menu-item-62832" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-62832"><a href="https://www.theedinburghreporter.co.uk/living-in-edinburgh/sports-leisure-facilities/">Sports &#038; Leisure Facilities</a></li>
</ul>
</li>
<li id="menu-item-62833" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-62833"><a href="https://www.theedinburghreporter.co.uk/share-story/">Share your story</a></li>
<li id="menu-item-192338" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-192338"><a href="https://www.theedinburghreporter.co.uk/donate/">Donate</a></li>
</ul></div></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            <a id="register-link">Create an account</a>
                            <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.theedinburghreporter.co.uk/about-ter/our-privacy-policy/">Our Privacy Policy</a></div>
                        </div>

                        
                <div id="td-register-div" class="td-login-form-div td-display-none">
                    <div class="td-login-panel-title">Create an account</div>
                    <div class="td-login-panel-descr">Welcome! Register for an account</div>
                    <div class="td_display_err"></div>
                    <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email" value="" required><label>your email</label></div>
                    <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user" value="" required><label>your username</label></div>
                    <input type="button" name="register_button" id="register_button" class="wpb_button btn td-login-button" value="Register">
                    <div class="td-login-info-text">A password will be e-mailed to you.</div>
                    <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.theedinburghreporter.co.uk/about-ter/our-privacy-policy/">Our Privacy Policy</a></div>
                </div>

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.theedinburghreporter.co.uk/">
            <img class="td-retina-data" data-retina="https://www.theedinburghreporter.co.uk/wp-content/uploads/2018/05/logo-retina-500x165.png" src="https://www.theedinburghreporter.co.uk/wp-content/uploads/2018/05/ter_newlogo.png" alt=""/>
            <span class="td-visual-hidden">The Edinburgh Reporter</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  tdi_1_0b0 td_block_template_4">
<style>
/* custom css */
.tdi_1_0b0.td-a-rec-img{
				    text-align: left;
				}.tdi_1_0b0.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }
</style>  <!-- /83949331/TERNEW_TopOfSite -->
  <div id='div-gpt-ad-1562169559572-0'>
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562169559572-0'); });
    </script>
  </div></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap ">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://www.theedinburghreporter.co.uk/">
			<img src="https://www.theedinburghreporter.co.uk/wp-content/uploads/2018/05/140x48-02.jpg" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://www.theedinburghreporter.co.uk/">
			<img class="td-retina-data" data-retina="https://www.theedinburghreporter.co.uk/wp-content/uploads/2018/05/logo-retina-500x165.png" src="https://www.theedinburghreporter.co.uk/wp-content/uploads/2018/05/ter_newlogo.png" alt=""/>
		</a>
	    </div>
    <div class="menu-main-navigation-container"><ul id="menu-main-navigation-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-62802"><a href="https://www.theedinburghreporter.co.uk/category/news/">News</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-150880"><a href="https://www.theedinburghreporter.co.uk/category/news/westminster/">UK Government</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-62843"><a href="https://www.theedinburghreporter.co.uk/category/news/holyrood/">The Scottish Government</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-62835"><a href="https://www.theedinburghreporter.co.uk/category/news/city-of-edinburgh-council/">The City of Edinburgh Council</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-62850"><a href="https://www.theedinburghreporter.co.uk/category/ter-live/">LIVE news as it happens</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-62804"><a href="https://www.theedinburghreporter.co.uk/category/sport/">Sport</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-281769"><a href="https://www.theedinburghreporter.co.uk/category/sport/sport-whats-on/">What&#8217;s On</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-62805"><a href="https://www.theedinburghreporter.co.uk/category/business/">Business News</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-165060"><a href="https://www.theedinburghreporter.co.uk/category/business/property/">Property</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-62803"><a href="https://www.theedinburghreporter.co.uk/category/culture/">Culture</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-62845"><a href="https://www.theedinburghreporter.co.uk/category/culture/competitions-culture/">The Edinburgh Reporter competitions</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-62836"><a href="https://www.theedinburghreporter.co.uk/category/culture/festivals/">Edinburgh Festivals</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-233328"><a href="https://www.theedinburghreporter.co.uk/category/culture/food-and-drink/">Food &#038;  Drink news</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-182333"><a href="https://www.theedinburghreporter.co.uk/category/culture/travel-culture/">Travel</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-62837"><a href="https://www.theedinburghreporter.co.uk/category/culture/whats-on/">What&#8217;s On</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-295055"><a href="https://www.theedinburghreporter.co.uk/category/news/promo/">Promotional features</a></li>
</ul></div></div>

<div class="td-header-menu-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/EdinReporter/" title="Facebook" class="external" rel="nofollow">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/edinburghreporter/" title="Instagram" class="external" rel="nofollow">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:editor@theedinburghreporter.co.uk" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.pinterest.co.uk/edinreporter/" title="Pinterest" class="external" rel="nofollow">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://theedinburghreporter.tumblr.com" title="Tumblr" class="external" rel="nofollow">
                <i class="td-icon-font td-icon-tumblr"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/EdinReporter" title="Twitter" class="external" rel="nofollow">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://vimeo.com/user2348846" title="Vimeo" class="external" rel="nofollow">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.youtube.com/user/TheEdinburghReporter" title="Youtube" class="external" rel="nofollow">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.theedinburghreporter.co.uk/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
<article id="post-295284" class="td-post-template-4 post-295284 post type-post status-publish format-standard has-post-thumbnail category-sport tag-ann-budge td-container-wrap" itemscope itemtype="https://schema.org/Article">
    <div class="td-post-header td-container">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.theedinburghreporter.co.uk/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Sport" class="entry-crumb" href="https://www.theedinburghreporter.co.uk/category/sport/">Sport</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Ann Budge turns on her &#8216;ill-informed&#8217; critics</span></div></div>
        <div class="td-post-header-holder td-image-gradient">
            <div class="td-post-featured-image"><figure><a href="https://www.theedinburghreporter.co.uk/wp-content/uploads/2019/03/Tynie-5.jpg" data-caption="Photo: Mike Smith"><img width="1040" height="780" class="entry-thumb td-modal-image" src="https://www.theedinburghreporter.co.uk/wp-content/uploads/2019/03/Tynie-5.jpg" srcset="https://www.theedinburghreporter.co.uk/wp-content/uploads/2019/03/Tynie-5.jpg 1040w, https://www.theedinburghreporter.co.uk/wp-content/uploads/2019/03/Tynie-5.jpg 2080w" sizes="(-webkit-min-device-pixel-ratio: 2) 2080px, (min-resolution: 192dpi) 2080px, 1040px" alt="The new stand at Tynecastle Park" title="Tynie 5"/></a><figcaption class="wp-caption-text">Photo: Mike Smith</figcaption></figure></div>
            <header class="td-post-title">
                <ul class="td-category"><li class="entry-category"><a  href="https://www.theedinburghreporter.co.uk/category/sport/">Sport</a></li></ul>                <h1 class="entry-title">Ann Budge turns on her &#8216;ill-informed&#8217; critics</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://www.theedinburghreporter.co.uk/author/mike-smith/">Mike Smith</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-26T19:46:24+00:00" >March 26, 2020 7:46 pm</time></span>                    <div class="td-post-comments"><a href="https://www.theedinburghreporter.co.uk/2020/03/ann-budge-turns-on-her-ill-informed-critics/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-295284">1</span></div>                </div>

            </header>
        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-ps-big td-ps-nogap td-post-sharing-style12 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook external" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.theedinburghreporter.co.uk%2F2020%2F03%2Fann-budge-turns-on-her-ill-informed-critics%2F" rel="nofollow">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Ann+Budge+turns+on+her+%E2%80%98ill-informed%E2%80%99+critics&url=https%3A%2F%2Fwww.theedinburghreporter.co.uk%2F2020%2F03%2Fann-budge-turns-on-her-ill-informed-critics%2F&via=EdinReporter">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.theedinburghreporter.co.uk/2020/03/ann-budge-turns-on-her-ill-informed-critics/&amp;media=https://www.theedinburghreporter.co.uk/wp-content/uploads/2019/03/Tynie-5.jpg&description=Ann+Budge+turns+on+her+%E2%80%98ill-informed%E2%80%99+critics">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp external" href="whatsapp://send?text=Ann+Budge+turns+on+her+%E2%80%98ill-informed%E2%80%99+critics %0A%0A https://www.theedinburghreporter.co.uk/2020/03/ann-budge-turns-on-her-ill-informed-critics/" rel="nofollow">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
    <div class="td-post-content">
        <div class="td-a-rec td-a-rec-id-content_top  tdi_3_bdc td_block_template_4">
<style>
/* custom css */
.tdi_3_bdc.td-a-rec-img{
				    text-align: left;
				}.tdi_3_bdc.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }
</style>  <!-- /83949331/TER_New_Article_top -->
  <div id='div-gpt-ad-1562220190834-0'>
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562220190834-0'); });
    </script>
  </div></div>
<h2>Hearts owner
Ann Budge has explained in more detail the financial situation at Tynecastle
and the reasons why she asked staff at the club to consider reducing their
salaries by 50% during the present suspension of football due to the
coronavirus pandemic. She released the following statement to the official
Hearts website:</h2>



<p>“Firstly, I hope you are all well and coping with the changes to daily
life and challenges we all are facing in these unprecedented times. Please do
continue to follow the latest government advice and stay safe.</p>



<p>There are obviously far more serious concerns
in the world at this time and other matters I and those at the Club would
rather be focusing on.&nbsp; I feel, however, for the sake of our supporters I
need to address the enormous amount of ill-informed and self-opinionated
commentary coming from some sections of the media at the moment (in particular
from The Sun and their usual pundits).&nbsp;</p>



<p>Please find below an accurate statement
regarding how we at Hearts are dealing with the current crisis caused by the
Coronavirus global pandemic.</p><div class="td-a-rec td-a-rec-id-content_inline  tdi_2_ddd td_block_template_4">
<style>
/* custom css */
.tdi_2_ddd.td-a-rec-img{
				    text-align: left;
				}.tdi_2_ddd.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }
</style>  <!-- /83949331/TER_New_Article_Inline -->
  <div id='div-gpt-ad-1562220328761-0'>
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562220328761-0'); });
    </script>
  </div></div>



<p>Financial Position</p>



<p>Firstly, let me reassure all Hearts’
supporters that our financial position is no worse (nor better) than almost
every other senior football club in Scotland, despite the recent continuous
supply of misinformation and malicious speculation.</p>



<p>In line with most other Clubs, we aim to hold
sufficient cash reserves to cover 2-3 months of normal trading
operations.&nbsp; The reason we are implementing cost control measures is
because we could be facing up to 6 months of totally abnormal operations.&nbsp;
Given that we all know we have to plan for that eventuality, I see absolutely
no reason for sitting back and waiting either on a miracle or for the
Government to bail out every company in the country….in a timely enough
manner.&nbsp; Neither of these options is likely to happen and, therefore, I
make no apology for putting immediate plans in place to mitigate the problems
heading our way.</p>



<p>Nor do I make any apology for being open and
transparent with staff, players and supporters about the potential scale of the
issue.&nbsp; Faced with this unprecedented set of circumstances, it is
incumbent upon all employers to be totally upfront and open with their
staff.&nbsp; They, too, have to be able to plan.</p>



<figure class="wp-block-image size-large is-resized td-caption-align-https://www.theedinburghreporter.co.uk/wp-content/uploads/2018/05/Tynie.jpg"><img data-attachment-id="240377" data-permalink="https://www.theedinburghreporter.co.uk/2018/05/hearts-denied-as-celtic-win-at-tynecastle/dav-27/" data-orig-file="https://www.theedinburghreporter.co.uk/wp-content/uploads/2018/05/Tynie.jpg" data-orig-size="4160,3120" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NEM-L51&quot;,&quot;caption&quot;:&quot;dav&quot;,&quot;created_timestamp&quot;:&quot;1517060343&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.79&quot;,&quot;iso&quot;:&quot;50&quot;,&quot;shutter_speed&quot;:&quot;0.00453&quot;,&quot;title&quot;:&quot;dav&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="" data-image-description="" data-medium-file="https://www.theedinburghreporter.co.uk/wp-content/uploads/2018/05/Tynie-300x225.jpg" data-large-file="https://www.theedinburghreporter.co.uk/wp-content/uploads/2018/05/Tynie-500x375.jpg" src="http://www.theedinburghreporter.co.uk/wp-content/uploads/2018/05/Tynie-500x375.jpg" alt="Front of the new stand at Tynecastle Park" class="wp-image-240377" width="816" height="612" srcset="https://www.theedinburghreporter.co.uk/wp-content/uploads/2018/05/Tynie-500x375.jpg 500w, https://www.theedinburghreporter.co.uk/wp-content/uploads/2018/05/Tynie-300x225.jpg 300w, https://www.theedinburghreporter.co.uk/wp-content/uploads/2018/05/Tynie-768x576.jpg 768w" sizes="(max-width: 816px) 100vw, 816px" /><figcaption>Tynecastle Park</figcaption></figure>



<p>In light of so much uncertainty, let me remind
all of our supporters of a few important financial principles to which we, at
Hearts, subscribe.&nbsp;</p>



<p>Over the last 6 years:</p>



<p>·&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; We have always
lived within our means and have never spent what we did not have.</p>



<p>·&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; We have not
been building up cash reserves beyond the normal levels mentioned above.&nbsp;
Instead we have been investing to secure our long-term future.&nbsp; I am
hopeful that these investments will help us to recover quickly when this crisis
is over.</p>



<p>We have managed cashflow very tightly during
these years of investment.</p>



<p>·&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; We have NO
external debt. While we do have some loans on the books, they relate entirely
to money that I, either directly or through Bidco 1874, have provided to the
club.&nbsp; These loans have enabled our investment programme to continue
apace.&nbsp; Let me assure you that I have never had any expectation and nor
does the club have any commitment that these will be repaid until the Club’s
financial position is secure.</p>



<p>In short, despite the unsubstantiated claims
in recent media articles, the financial management of our Club is as tight and
professionally sound as any in the country.</p>



<p>Cost-cutting plans</p>



<p>Let me move on to explain the approach we are
taking to managing down our costs over the next few months.</p>



<p>·&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; Clearly,
Riccarton and Tynecastle are now closed down in line with the Government
restrictions.&nbsp; Equally clearly, however, we have a large number of fixed
overheads, the costs of which we still have to cover.</p>



<p>·&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; The Government
has announced a number of packages aimed at helping companies to stay in
business during this period of close down.&nbsp; We are following up on all of
these initiatives.&nbsp; However, in every case the devil is in the detail and
none of these packages are as straight-forward as they might seem when reported
in the headline announcements.&nbsp; As an example, although it was announced
that Banks would be able to help businesses of our size, having approached our
Bank we have been formally advised that their policy towards Football Clubs
hasn’t changed and they remain unable to lend to us!&nbsp; I would stress that
we are not alone in this.&nbsp; This is not a Hearts problem; it is a Football
problem.&nbsp; We will continue to pursue this, but it is indicative of the
fact that Football is not very high on the list of priority sectors for
support.</p>



<p>We are, of course, following up on all other
packages including Rates relief and Job Protection schemes.&nbsp; However, I
repeat that there is a dearth of detail available as yet and it is incredibly
difficult to be clear on what level of support we can get.</p>



<p>&nbsp;&nbsp; Payroll, as with all Clubs of our
size, is by far our biggest monthly cost.&nbsp; Notwithstanding the Job
Retention scheme mentioned above, there is little doubt that we will have to
implement a salary reduction programme across the Club.&nbsp; We simply will
not survive a 6-month close down, unless we implement this.</p>



<p>I have been roundly criticised for even
suggesting such a thing.&nbsp; However, as you will read below, our staff have
been amazing. There is wide-spread recognition that to get through this period,
everyone has to stand together and do what they can.&nbsp; This is the approach
most likely to allow us to avoid redundancies and to save jobs and contracts.</p>



<p>&nbsp;Standing Together</p>



<p>Since announcing the proposed implementation
of a substantial wage cut across all staff, coaches and players, the media
pundits have been scathing in their criticism of apparent financial
mis-management; clear indications of panicking; and the very suggestion that
players should take a cut in wages is clearly a concept they don’t even begin
to grasp.&nbsp; (Possibly, because so many of them are themselves, former
players.)&nbsp; Fortunately, our players do not appear to have this same sense
of entitlement.&nbsp;</p>



<p>&nbsp;I have detailed below where we are in
our discussions.</p>



<p>·&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; On Monday,
16th March, I addressed a full gathering of players, coaches and back-room
staff and explained the severity of the situation following the shut-down of
football on 13th March.&nbsp; I explained the immediate/short-term implications
in financial terms, and stressed that despite what was being said publicly, the
consensus, among most people involved in running football clubs in Scotland,
was that football was not likely to start again until late July/early August.</p>



<p>I emphasised the importance of maintaining
regular dialogue to enable us to provide as much clarity as possible during
these uncertain times.&nbsp; We set up a Communications Group to facilitate
this.</p>



<p>&nbsp; On Tuesday, 17th March, I met with a
large group of Senior Managers to discuss the full implications of the close
down and to consider options.&nbsp; Our over-riding principles were:</p>



<p>&nbsp;1.&nbsp;&nbsp;&nbsp;&nbsp; To implement
any changes at the end of April to give staff the chance to consider their own
personal situations, while awaiting any Government interventions, the benefits
from which would be used to limit any wage reductions.</p>



<p>2.&nbsp;&nbsp;&nbsp;&nbsp; To avoid
redundancies and protect all jobs and contracts.</p>



<p>3.&nbsp;&nbsp;&nbsp;&nbsp; To treat all
employees, regardless of status or roles, fairly and equitably.</p>



<p>4.&nbsp;&nbsp;&nbsp;&nbsp; To take steps to
protect staff and players on the lowest earnings.</p>



<p>5.&nbsp;&nbsp;&nbsp;&nbsp; To ensure everyone
knew that they should not panic and that they should discuss any personal
financial challenges with their manager, HR or myself.&nbsp; We would do everything
possible to help people meet their financial commitments.</p>



<p>6.&nbsp;&nbsp;&nbsp;&nbsp; Anyone who wanted
to move on from the Club for whatever reason (e.g. disgruntlement, desire to go
home/back to families, etc) should talk to us and we would try to help.</p>



<p>·&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; On Wednesday,
18th March, I arranged meetings at Riccarton and at Tynecastle to explain the
proposed way forward to all.&nbsp; I also spoke to Steven Naismith and asked
him to relay the message to all players, who were already at home, via the
aforementioned Communications Group.</p>



<p>&nbsp;Where are we now?</p>



<p>In a very short space of time, we were able to
reassure a number of individuals who were worried about meeting their financial
commitments; we were able to re-assure others who were worried about being out
of contract; and we were able to expedite arrangements for those who wanted to
get home as quickly as possible.</p>



<p>I received numerous emails, messages and
visits from staff assuring me of their support and their belief that we will
get through this by standing together. &nbsp;A number of staff and managers
offered to take no salary or a larger wage reduction to enable us to better
support those who needed it more.</p>



<p>To summarise, I asked all employees to stand
together to ensure we can survive the next few months.&nbsp; Their response has
been amazing.&nbsp; Most of the staff agreed immediately.&nbsp; Given the added
complexities around players’ contracts and the wide range of personal
circumstances, a number of players are still reviewing their situations.&nbsp;
However, I believe we will reach a good outcome as I know they want to do what
they can to support the Club.</p>



<p>Much has been made of an email, sent by our
Head of Player Recruitment, to agents with regard to potential recruitment
requirements once football resumes.&nbsp; We must continue to plan for football
returning and make sure we are in the strongest possible position possible when
that happens.&nbsp; I would however like to make it clear there is no pot of
money sitting in the bank that could be going towards player or employee wages
and there is certainly no intention of paying transfers fees under the current
circumstances.</p>



<p>To summarise, we have consulted with a wide
range of senior employees and managers and we have communicated fully to all
staff in an open and transparent manner.&nbsp; I did so quickly, not to create
panic, but to give everyone time to plan and consider their own
circumstances.&nbsp; Cost-cutting is going to come, and I see no point in
sugar-coating this news.</p>



<p>What about Revenue Generation?</p>



<p>Clearly, opportunities to generate revenue are
minimal.&nbsp; We have kept our on-line store open to receive orders but, for
reasons of social isolation, we are restricted in our ability to fill these
orders.&nbsp; Thank you to everyone who is supporting us in this manner.&nbsp;
We will, of course, fill all orders at the earliest opportunity.</p>



<p>We will be putting Season Tickets on sale as
soon as we can.&nbsp; Obviously, we are constrained in a number of ways, not
least the uncertainty surrounding which Division we will be playing in, when
this season will end and when next season will start.&nbsp; We will, however,
put maximum protection and maximum flexibility into any terms and conditions
surrounding the purchase of season tickets or hospitality packages.&nbsp; I
want to thank all of those supporters who have indicated that they are keen to
support us in this way.</p>



<p>I have been overwhelmed by the support we have
received from our sponsors and want to thank all who have been in touch and
offered their backing at this time.</p>



<p>I also want to give special mention to the FOH
Pledgers who are continuing to pledge, knowing how reliant the club is on this
source of funding.&nbsp; Once again, we can demonstrate that we have the best
supporters in Scotland, given that pledger numbers and pledged amounts have
increased since the scale of the difficulties facing the Club in the wake of
the corona pandemic have become known.</p>



<p>Thank you all and please use our website and
our social media channels as your source for accurate information.”</p>
<div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-63138302-295284-5e7d06bdc238e' data-src='https://widgets.wp.com/likes/#blog_id=63138302&amp;post_id=295284&amp;origin=www.theedinburghreporter.co.uk&amp;obj_id=63138302-295284-5e7d06bdc238e' data-name='like-post-frame-63138302-295284-5e7d06bdc238e'><h3 class="sd-title">Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div><div class="td-a-rec td-a-rec-id-content_bottom  tdi_4_dc3 td_block_template_4">
<style>
/* custom css */
.tdi_4_dc3.td-a-rec-img{
				    text-align: left;
				}.tdi_4_dc3.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }
</style><!-- /83949331/TER_NEW_ARTICLE_BOTTOM -->
  <div id='div-gpt-ad-1562220472952-0'>
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562220472952-0'); });
    </script>
  </div>
</div>    </div>


    <footer>
                
        <div class="td-post-source-tags">
                        <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.theedinburghreporter.co.uk/tag/ann-budge/">Ann Budge</a></li></ul>        </div>

        <div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-ps-big td-ps-nogap td-post-sharing-style12 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook external" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.theedinburghreporter.co.uk%2F2020%2F03%2Fann-budge-turns-on-her-ill-informed-critics%2F" rel="nofollow">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Ann+Budge+turns+on+her+%E2%80%98ill-informed%E2%80%99+critics&url=https%3A%2F%2Fwww.theedinburghreporter.co.uk%2F2020%2F03%2Fann-budge-turns-on-her-ill-informed-critics%2F&via=EdinReporter">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.theedinburghreporter.co.uk/2020/03/ann-budge-turns-on-her-ill-informed-critics/&amp;media=https://www.theedinburghreporter.co.uk/wp-content/uploads/2019/03/Tynie-5.jpg&description=Ann+Budge+turns+on+her+%E2%80%98ill-informed%E2%80%99+critics">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp external" href="whatsapp://send?text=Ann+Budge+turns+on+her+%E2%80%98ill-informed%E2%80%99+critics %0A%0A https://www.theedinburghreporter.co.uk/2020/03/ann-budge-turns-on-her-ill-informed-critics/" rel="nofollow">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://www.theedinburghreporter.co.uk/2020/03/covid-19-statement-from-hibs-owner-ron-gordon/">COVID-19 statement from Hibs&#8217; owner Ron Gordon</a></div></div><div class="td-next-prev-separator"></div></div>        <div class="author-box-wrap"><a href="https://www.theedinburghreporter.co.uk/author/mike-smith/"><img alt='' src='https://www.theedinburghreporter.co.uk/wp-content/plugins/contributer//assets/img/default-profile-pic.jpg' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.theedinburghreporter.co.uk/author/mike-smith/">Mike Smith</a></span></div><div class="td-author-url"><a href="http://www.mgs-hypnotherapy-services.co.uk" class="external" rel="nofollow">http://www.mgs-hypnotherapy-services.co.uk</a></div><div class="td-author-description">Author of The Team for Me - 50 Years of Following Hearts. Runs Mind Generating Success, a successful therapy practice in Edinburgh. Contact me if you want rid of any unwanted habits. Twitter @Mike1874</div><div class="td-author-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://twitter.com/Mike1874" title="Twitter" class="external" rel="nofollow">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div><div class="clearfix"></div></div></div>	    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Mike Smith"></span><meta itemprop="datePublished" content="2020-03-26T19:46:24+00:00"><meta itemprop="dateModified" content="2020-03-26T19:46:26+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.theedinburghreporter.co.uk/2020/03/ann-budge-turns-on-her-ill-informed-critics/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.theedinburghreporter.co.uk/wp-content/uploads/2018/05/ter_newlogo.png"></span><meta itemprop="name" content="The Edinburgh Reporter"></span><meta itemprop="headline " content="Ann Budge turns on her &#039;ill-informed&#039; critics"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.theedinburghreporter.co.uk/wp-content/uploads/2019/03/Tynie-5.jpg"><meta itemprop="width" content="1040"><meta itemprop="height" content="780"></span>    </footer>

    <div class="td_block_wrap td_block_related_posts tdi_5_b9d td_with_ajax_pagination td-pb-border-top td_block_template_4"  data-td-block-uid="tdi_5_b9d" ><script>var block_tdi_5_b9d = new tdBlock();
block_tdi_5_b9d.id = "tdi_5_b9d";
block_tdi_5_b9d.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_tags","td_ajax_filter_type":"td_custom_related","class":"tdi_5_b9d","td_column_number":3,"live_filter_cur_post_id":295284,"live_filter_cur_post_author":"92","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_5_b9d","tdc_css_class_style":"tdi_5_b9d_rand_style"}';
block_tdi_5_b9d.td_column_number = "3";
block_tdi_5_b9d.block_type = "td_block_related_posts";
block_tdi_5_b9d.post_count = "6";
block_tdi_5_b9d.found_posts = "58";
block_tdi_5_b9d.header_color = "";
block_tdi_5_b9d.ajax_pagination_infinite_stop = "";
block_tdi_5_b9d.max_num_pages = "10";
tdBlocksArray.push(block_tdi_5_b9d);
</script><h4 class="td-related-title td-block-title"><a id="tdi_6_7b6" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_5_b9d" href="#">RELATED ARTICLES</a><a id="tdi_7_ddb" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_5_b9d" href="#">MORE FROM AUTHOR</a></h4><div id=tdi_5_b9d class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.theedinburghreporter.co.uk/2019/10/opinion-hearts-had-no-option-but-to-sack-craig-levein/" rel="bookmark" class="td-image-wrap" title="Opinion: Hearts had no option but to sack Craig Levein"><img width="218" height="150" class="entry-thumb" src="https://www.theedinburghreporter.co.uk/wp-content/uploads/2019/07/ER_EastFife-v-Hearts_ij26072019_007-218x150.jpg"  srcset="https://www.theedinburghreporter.co.uk/wp-content/uploads/2019/07/ER_EastFife-v-Hearts_ij26072019_007-218x150.jpg 218w, https://www.theedinburghreporter.co.uk/wp-content/uploads/2019/07/ER_EastFife-v-Hearts_ij26072019_007-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px"  alt="" title="Opinion: Hearts had no option but to sack Craig Levein" /></a></div>                <a href="https://www.theedinburghreporter.co.uk/category/sport/" class="td-post-category">Sport</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.theedinburghreporter.co.uk/2019/10/opinion-hearts-had-no-option-but-to-sack-craig-levein/" rel="bookmark" title="Opinion: Hearts had no option but to sack Craig Levein">Opinion: Hearts had no option but to sack Craig Levein</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.theedinburghreporter.co.uk/2019/04/hearts-to-close-part-of-tynecastle-in-response-to-fans-misbehaviour/" rel="bookmark" class="td-image-wrap" title="Hearts to close part of Tynecastle in response to fans misbehaviour"><img width="218" height="123" class="entry-thumb" src="https://www.theedinburghreporter.co.uk/wp-content/uploads/2017/05/WP_20170510_002-1.jpg"  srcset="https://www.theedinburghreporter.co.uk/wp-content/uploads/2017/05/WP_20170510_002-1.jpg 218w, https://www.theedinburghreporter.co.uk/wp-content/uploads/2017/05/WP_20170510_002-1.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px"  alt="" title="Hearts to close part of Tynecastle in response to fans misbehaviour" /></a></div>                <a href="https://www.theedinburghreporter.co.uk/category/sport/" class="td-post-category">Sport</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.theedinburghreporter.co.uk/2019/04/hearts-to-close-part-of-tynecastle-in-response-to-fans-misbehaviour/" rel="bookmark" title="Hearts to close part of Tynecastle in response to fans misbehaviour">Hearts to close part of Tynecastle in response to fans misbehaviour</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.theedinburghreporter.co.uk/2018/12/christmas-day-cheer-at-tynecastle-thanks-to-big-hearts/" rel="bookmark" class="td-image-wrap" title="Christmas Day Cheer at Tynecastle Thanks to Big Hearts"><img width="207" height="150" class="entry-thumb" src="https://www.theedinburghreporter.co.uk/wp-content/uploads/2018/10/big-hearts.jpg-207x150.png"  srcset="https://www.theedinburghreporter.co.uk/wp-content/uploads/2018/10/big-hearts.jpg-207x150.png 207w, https://www.theedinburghreporter.co.uk/wp-content/uploads/2018/10/big-hearts.jpg.png 414w" sizes="(-webkit-min-device-pixel-ratio: 2) 414px, (min-resolution: 192dpi) 414px, 207px"  alt="" title="Christmas Day Cheer at Tynecastle Thanks to Big Hearts" /></a></div>                <a href="https://www.theedinburghreporter.co.uk/category/news/charity-news/" class="td-post-category">Charity News</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.theedinburghreporter.co.uk/2018/12/christmas-day-cheer-at-tynecastle-thanks-to-big-hearts/" rel="bookmark" title="Christmas Day Cheer at Tynecastle Thanks to Big Hearts">Christmas Day Cheer at Tynecastle Thanks to Big Hearts</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.theedinburghreporter.co.uk/2018/11/hearts-publish-annual-report-and-financial-statements/" rel="bookmark" class="td-image-wrap" title="Hearts Publish Annual Report and Financial Statements"><img width="200" height="150" class="entry-thumb" src="https://www.theedinburghreporter.co.uk/wp-content/uploads/2018/05/Tynie-1.jpg"  srcset="https://www.theedinburghreporter.co.uk/wp-content/uploads/2018/05/Tynie-1.jpg 200w, https://www.theedinburghreporter.co.uk/wp-content/uploads/2018/05/Tynie-1.jpg 400w" sizes="(-webkit-min-device-pixel-ratio: 2) 400px, (min-resolution: 192dpi) 400px, 200px"  alt="The front of the new main stand at Hearts Tynecastle Park" title="Hearts Publish Annual Report and Financial Statements" /></a></div>                <a href="https://www.theedinburghreporter.co.uk/category/sport/" class="td-post-category">Sport</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.theedinburghreporter.co.uk/2018/11/hearts-publish-annual-report-and-financial-statements/" rel="bookmark" title="Hearts Publish Annual Report and Financial Statements">Hearts Publish Annual Report and Financial Statements</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.theedinburghreporter.co.uk/2018/11/ann-budge-vows-to-ban-those-guilty-of-violence/" rel="bookmark" class="td-image-wrap" title="Ann Budge Vows To Ban Those Guilty of Violence"><img width="200" height="150" class="entry-thumb" src="https://www.theedinburghreporter.co.uk/wp-content/uploads/2018/05/Tynie.jpg"  srcset="https://www.theedinburghreporter.co.uk/wp-content/uploads/2018/05/Tynie.jpg 200w, https://www.theedinburghreporter.co.uk/wp-content/uploads/2018/05/Tynie.jpg 400w" sizes="(-webkit-min-device-pixel-ratio: 2) 400px, (min-resolution: 192dpi) 400px, 200px"  alt="Front of the new stand at Tynecastle Park" title="Ann Budge Vows To Ban Those Guilty of Violence" /></a></div>                <a href="https://www.theedinburghreporter.co.uk/category/sport/" class="td-post-category">Sport</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.theedinburghreporter.co.uk/2018/11/ann-budge-vows-to-ban-those-guilty-of-violence/" rel="bookmark" title="Ann Budge Vows To Ban Those Guilty of Violence">Ann Budge Vows To Ban Those Guilty of Violence</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.theedinburghreporter.co.uk/2018/07/hearts-admit-fielding-ineligible-player-in-betfred-cup/" rel="bookmark" class="td-image-wrap" title="Hearts Admit Fielding Ineligible Player in Betfred Cup"><img width="218" height="122" class="entry-thumb" src="https://www.theedinburghreporter.co.uk/wp-content/uploads/2017/10/hmfc.png"  srcset="https://www.theedinburghreporter.co.uk/wp-content/uploads/2017/10/hmfc.png 218w, https://www.theedinburghreporter.co.uk/wp-content/uploads/2017/10/hmfc.png 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px"  alt="" title="Hearts Admit Fielding Ineligible Player in Betfred Cup" /></a></div>                <a href="https://www.theedinburghreporter.co.uk/category/sport/" class="td-post-category">Sport</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.theedinburghreporter.co.uk/2018/07/hearts-admit-fielding-ineligible-player-in-betfred-cup/" rel="bookmark" title="Hearts Admit Fielding Ineligible Player in Betfred Cup">Hearts Admit Fielding Ineligible Player in Betfred Cup</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_5_b9d" data-td_block_id="tdi_5_b9d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_5_b9d" data-td_block_id="tdi_5_b9d"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
    <div class="comments" id="comments">
        
		<div id='comment-providers-select-message'>Click on a tab to select how you'd like to leave your comment</div>
		<div id='comment-providers'><a name='comments-plus-form'></a>
			<ul id='all-comment-providers'><li><a id='comment-provider-wordpress-link' href='#comment-provider-wordpress'><span>The Edinburgh Reporter</span></a></li><li><a id='comment-provider-twitter-link' href='#comment-provider-twitter'><span>Twitter</span></a></li><li><a id='comment-provider-facebook-link' href='#comment-provider-facebook'><span>Facebook</span></a></li><li><a id='comment-provider-google-link' href='#comment-provider-google'><span>Google</span></a></li></ul><div class='comment-provider' id='comment-provider-facebook'><img src='https://www.theedinburghreporter.co.uk/wp-content/plugins/comments-plus/img/fb-login.png' style='position:absolute;left:-1200000000px;display:none' /><div class="comment-provider-login-button" id="login-with-facebook"><a href="#" title="Login with Facebook"><span>Login</span></a></div></div><div class='comment-provider' id='comment-provider-twitter'><img src='https://www.theedinburghreporter.co.uk/wp-content/plugins/comments-plus/img/tw-login.png' style='position:absolute;left:-1200000000px;display:none' /><div class="comment-provider-login-button" id="login-with-twitter"><a href="https://www.theedinburghreporter.co.uk/2020/03/ann-budge-turns-on-her-ill-informed-critics/" title="Login with Twitter"><span>Login</span></a></div></div><div class='comment-provider' id='comment-provider-google'><img src='https://www.theedinburghreporter.co.uk/wp-content/plugins/comments-plus/img/gg-login.png' style='position:absolute;left:-1200000000px;display:none' /><div class="comment-provider-login-button" id="login-with-google"><a href="https://www.theedinburghreporter.co.uk/2020/03/ann-budge-turns-on-her-ill-informed-critics/" title="Login with Google"><span>Login</span></a></div></div><div class='comment-provider no-instructions' id='comment-provider-wordpress'>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/03/ann-budge-turns-on-her-ill-informed-critics/#respond" style="display:none;">Cancel reply</a></small></h3><p class="must-log-in td-login-comment"><a class="td-login-modal-js" data-effect="mpf-td-login-effect" href="#login-form">Log in to leave a comment </a></p>	</div><!-- #respond -->
	</div> <!-- Wordpress provider --></div> <!-- #comment-providers --><p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener" class="external">Learn how your comment data is processed</a>.</p>    </div> <!-- /.content -->
                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget_text td_block_template_4 widget widget_custom_html"><h4 class="td-block-title"><span>While you&#8217;re here&#8230;&#8230;We rely on our sponsors and advertisers to keep our website and monthly newspaper free to access, but we would appreciate even a small contribution from you if you like what you read here</span></h4><div class="textwidget custom-html-widget">
<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick" />
<input type="hidden" name="hosted_button_id" value="TL7H54N3P85ZJ" />
<input type="image" src="https://www.paypalobjects.com/en_US/GB/i/btn/btn_donateCC_LG.gif" border="0" name="submit" title="PayPal - The safer, easier way to pay online!" alt="Donate with PayPal button" />
<img alt="" border="0" src="https://www.paypal.com/en_GB/i/scr/pixel.gif" width="1" height="1" />
</form>
</div></aside><aside class="td_block_template_4 widget chimpmate-class"><style type="text/css">.wpmchimpa-reset,.wpmchimpa-reset div,.wpmchimpa-reset span,.wpmchimpa-reset h1,.wpmchimpa-reset h2,.wpmchimpa-reset h3,.wpmchimpa-reset h4,.wpmchimpa-reset h5,.wpmchimpa-reset h6,.wpmchimpa-reset p,.wpmchimpa-reset a,.wpmchimpa-reset img,.wpmchimpa-reset fieldset,.wpmchimpa-reset form,.wpmchimpa-reset label,.wpmchimpa-reset legend,.wpmchimpa-reset table,.wpmchimpa-reset caption,.wpmchimpa-reset tbody,.wpmchimpa-reset tfoot,.wpmchimpa-reset thead,.wpmchimpa-reset tr,.wpmchimpa-reset th,.wpmchimpa-reset td,.wpmchimpa-reset button,.wpmchimpa-reset button:hover,.wpmchimpa-reset button:active,.wpmchimpa-reset button:focus {margin: 0;padding: 0;border: 0;font: inherit;font-size: 100%;font-weight: normal;color: #000;background: 0;vertical-align: baseline;box-sizing: border-box;float: none;}.wpmchimpa-reset table {border-collapse: collapse;border-spacing: 0;border-bottom: 0;border: 0;}.wpmchimpa-reset ol,.wpmchimpa-reset ul {list-style: none;}.wpmchimpa-reset caption,.wpmchimpa-reset th {text-align: left;}.wpmchimpa-reset input,.wpmchimpa-reset label {display: block;}.wpmchimpa-reset button,.wpmchimpa-reset button:hover,.wpmchimpa-reset input,.wpmchimpa-reset input:focus,.wpmchimpa-reset textarea,.wpmchimpa-reset select {margin: 0;padding: 0;max-width: 100%;border: 0;font-family:"Times New Roman", Times, serif;font-size: 100%;outline: 0;color: #000;-webkit-appearance: none;-webkit-border-radius: 0;-moz-appearance: none;-moz-border-radius: 0;-ms-appearance: none;-ms-border-radius: 0;-o-appearance: none;-o-border-radius: 0;appearance: none;border-radius: 0;opacity: 1;-webkit-box-shadow:none;-moz-box-shadow:none;-ms-box-shadow:none;-o-box-shadow:none;box-shadow:none;clear:both;text-decoration:none;text-shadow:none;box-sizing: border-box;float: none;}.wpmchimpa-reset input:focus,.wpmchimpa-reset textarea:focus {border: 0;-webkit-border-radius: 0;-moz-border-radius: 0;-ms-border-radius: 0;-o-border-radius: 0;border-radius: 0;padding: 0;outline: 0;-webkit-appearance: none;}.wpmchimpa-reset button,.wpmchimpa-reset input {line-height: normal;}.wpmchimpa-reset th,.wpmchimpa-reset tr,.wpmchimpa-reset td {border-top: 0;border-bottom: 0;border: 0 !important;}.wpmcerrora{-webkit-animation: wpmcshake .5s linear;animation: wpmcshake .5s linear;}@-webkit-keyframes wpmcshake {8%, 41% {-webkit-transform: translateX(-10px);}25%, 58% {-webkit-transform: translateX(10px);}75% {-webkit-transform: translateX(-5px);}92% {-webkit-transform: translateX(5px);}0%, 100% {-webkit-transform: translateX(0);}}@keyframes wpmcshake {8%, 41% {transform: translateX(-10px);}25%, 58% {transform: translateX(10px);}75% {transform: translateX(-5px);}92% {transform: translateX(5px);}0%, 100% {transform: translateX(0);}}.vc_element .wpmchimpab{display:block;}</style> <style type="text/css">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</style>
<div class="widget-text wp_widget_plugin_box">
<div class="wpmchimpa-reset wpmchimpselector wpmchimpa chimpmatecss" id="wpmchimpaw-1">
          <h3>The Edinburgh Reporter Newsletter</h3>          <div class="wpmchimpa_para"><div>Sign up to receive all the latest news from The Edinburgh Reporter direct to your inbox.</div></div>    <form action="" method="post" >

<input type="hidden" name="action" value="wpmchimpa_add_email_ajax"/>
<input type="hidden" name="wpmcform" value="1"/>
<div class="formbox wpmchimpa-field"><div class="wpmchimpa-text wpmc-ficon"><input type="text" name="email" wpmctype="email" wpmcfield="email" wpmcreq="true" required/><span class="inputlabel">Email address</span><span class="inputicon"></span><div class="wpmcinfierr" wpmcerr="email"></div></div><div class="wpmchimpa-subsc"><div class="wpmchimpa-subs-button"></div><div class="wpmchimpa-signal"><style type="text/css">#wpmchimpaw-1 .sp8 {margin: 0 auto;width: 50px;height: 30px;}#wpmchimpaw-1 .sp8 > div {background-color: #000;margin-left: 3px;height: 100%;width: 6px;display: inline-block;-webkit-animation: wpmchimpaw-1sp8 1.2s infinite ease-in-out;animation: wpmchimpaw-1sp8 1.2s infinite ease-in-out;}#wpmchimpaw-1 .sp8 .sp82 {-webkit-animation-delay: -1.1s;animation-delay: -1.1s;}#wpmchimpaw-1 .sp8 .sp83 {-webkit-animation-delay: -1.0s;animation-delay: -1.0s;}#wpmchimpaw-1 .sp8 .sp84 {-webkit-animation-delay: -0.9s;animation-delay: -0.9s;}#wpmchimpaw-1 .sp8 .sp85 {-webkit-animation-delay: -0.8s;animation-delay: -0.8s;}@-webkit-keyframes wpmchimpaw-1sp8 {0%, 40%, 100% { -webkit-transform: scaleY(0.4) }  20% { -webkit-transform: scaleY(1.0) }}@keyframes wpmchimpaw-1sp8 {0%, 40%, 100% { transform: scaleY(0.4);-webkit-transform: scaleY(0.4);}  20% { transform: scaleY(1.0);-webkit-transform: scaleY(1.0);}}</style><div class="sp8"><div class="sp81"></div><div class="sp82"></div><div class="sp83"></div><div class="sp84"></div><div class="sp85"></div></div></div></div><div style="clear:both"></div></div>
                <div style="clear:both"></div>

              <div class="wpmchimpa-tag">Secure and Spam free...</div>
    </form>
    	<div class="wpmchimpa-feedback" wpmcerr="gen"></div>
	</div>	
</div></aside><div class="td-a-rec td-a-rec-id-sidebar  tdi_8_460 td_block_template_4">
<style>
/* custom css */
.tdi_8_460.td-a-rec-img{
				    text-align: left;
				}.tdi_8_460.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }
</style>The Edinburgh Reporter March 2020

<style>.embed-container { position: relative; padding-bottom:56.25%; height:0; overflow: hidden; max-width: 100%; } .embed-container iframe, .embed-container object, .embed-container embed { position: absolute; top: 0; left: 0; width: 100%; height: 100%;}</style><div class='embed-container' data-page-width='500' data-page-height='614' id='ypembedcontainer' ><iframe   src="https://www.yumpu.com/en/embed/view/lA9gtH6m1j3qIRcu" frameborder="0" allowfullscreen="true"  allowtransparency="true"></iframe></div><script src='https://players.yumpu.com/modules/embed/yp_r_iframe.js' ></script>

<!-- /83949331/TER_SIDEBAR_1 -->
  <div id='div-gpt-ad-1562168902017-0' style='width: 300px; height: 250px;'>
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562168902017-0'); });
    </script>
  </div>


  <!-- /83949331/ter_sidebar_2 -->
  <div id='div-gpt-ad-1562168997988-0' style='width: 300px; height: 250px;'>
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562168997988-0'); });
    </script>
  </div>

  <!-- /83949331/ter_sidebar_3 -->
  <div id='div-gpt-ad-1562169043074-0' style='width: 300px; height: 250px;'>
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562169043074-0'); });
    </script>
  </div>

  <!-- /83949331/ter_sidebar_4 -->
  <div id='div-gpt-ad-1562169064366-0' style='width: 300px; height: 250px;'>
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562169064366-0'); });
    </script>
  </div>

  <!-- /83949331/ter_sidebar_5 -->
  <div id='div-gpt-ad-1562169085881-0' style='width: 300px; height: 250px;'>
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562169085881-0'); });
    </script>
  </div>

  <!-- /83949331/ter_sidebar_6 -->
  <div id='div-gpt-ad-1562169122228-0' style='width: 300px; height: 250px;'>
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562169122228-0'); });
    </script>
  </div>

  <!-- /83949331/ter_sidebar_7 -->
  <div id='div-gpt-ad-1562169154515-0' style='width: 300px; height: 250px;'>
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562169154515-0'); });
    </script>
  </div>

  <!-- /83949331/ter_sidebar_8 -->
  <div id='div-gpt-ad-1562169178460-0' style='width: 300px; height: 250px;'>
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562169178460-0'); });
    </script>
  </div>

  <!-- /83949331/ter_sidebar_9 -->
  <div id='div-gpt-ad-1562169198023-0' style='width: 300px; height: 250px;'>
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562169198023-0'); });
    </script>
  </div>

  <!-- /83949331/ter_sidebar_10 -->
  <div id='div-gpt-ad-1562169223744-0' style='width: 300px; height: 250px;'>
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562169223744-0'); });
    </script>
  </div>

  <!-- /83949331/ter_sidebar_11 -->
  <div id='div-gpt-ad-1562169244048-0' style='width: 300px; height: 250px;'>
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562169244048-0'); });
    </script>
  </div>

  <!-- /83949331/ter_sidebar_12 -->
  <div id='div-gpt-ad-1562169266311-0' style='width: 300px; height: 250px;'>
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562169266311-0'); });
    </script>
  </div>

  <!-- /83949331/ter_sidebar_13 -->
  <div id='div-gpt-ad-1562169289186-0' style='width: 300px; height: 250px;'>
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562169289186-0'); });
    </script>
  </div>

  <!-- /83949331/ter_sidebar_14 -->
  <div id='div-gpt-ad-1562169312548-0' style='width: 300px; height: 250px;'>
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562169312548-0'); });
    </script>
  </div>

  <!-- /83949331/ter_sidebar_15 -->
  <div id='div-gpt-ad-1562169330315-0' style='width: 300px; height: 250px;'>
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562169330315-0'); });
    </script>
  </div>

  <!-- /83949331/ter_sidebar_16 -->
  <div id='div-gpt-ad-1562169352062-0' style='width: 300px; height: 250px;'>
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562169352062-0'); });
    </script>
  </div>

The Edinburgh Reporter March 2020
<style>.embed-container { position: relative; padding-bottom:56.25%; height:0; overflow: hidden; max-width: 100%; } .embed-container iframe, .embed-container object, .embed-container embed { position: absolute; top: 0; left: 0; width: 100%; height: 100%;}</style><div class='embed-container' data-page-width='500' data-page-height='614' id='ypembedcontainer' ><iframe   src="https://www.yumpu.com/en/embed/view/lA9gtH6m1j3qIRcu" frameborder="0" allowfullscreen="true"  allowtransparency="true"></iframe></div><script src='https://players.yumpu.com/modules/embed/yp_r_iframe.js' ></script>

  <!-- /83949331/ter_sidebar_18 -->
  <div id='div-gpt-ad-1562169392839-0' style='width: 300px; height: 250px;'>
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562169392839-0'); });
    </script>
  </div>

  <!-- /83949331/ter_sidebar_19 -->
  <div id='div-gpt-ad-1562169409887-0' style='width: 300px; height: 250px;'>
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562169409887-0'); });
    </script>
  </div>

  <!-- /83949331/ter_sidebar_20 -->
  <div id='div-gpt-ad-1562169429290-0' style='width: 300px; height: 250px;'>
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562169429290-0'); });
    </script>
  </div>

  <!-- /83949331/ter_sidebar_21 -->
  <div id='div-gpt-ad-1562169453196-0' style='width: 300px; height: 250px;'>
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562169453196-0'); });
    </script>
  </div>

  <!-- /83949331/ter_sidebar_22 -->
  <div id='div-gpt-ad-1562169470152-0' style='width: 300px; height: 250px;'>
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562169470152-0'); });
    </script>
  </div>

  <!-- /83949331/ter_sidebar_23 -->
  <div id='div-gpt-ad-1562169487166-0' style='width: 300px; height: 250px;'>
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562169487166-0'); });
    </script>
  </div>


  <!-- /83949331/ter_sidebar_24 -->
  <div id='div-gpt-ad-1562169511054-0' style='width: 300px; height: 250px;'>
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562169511054-0'); });
    </script>
  </div>

  <!-- /83949331/ter_sidebar_25 -->
<div id='div-gpt-ad-1562172538857-0' style='width: 300px; height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562172538857-0'); });
  </script>
</div>

The Edinburgh Reporter March 2020
<style>.embed-container { position: relative; padding-bottom:56.25%; height:0; overflow: hidden; max-width: 100%; } .embed-container iframe, .embed-container object, .embed-container embed { position: absolute; top: 0; left: 0; width: 100%; height: 100%;}</style><div class='embed-container' data-page-width='500' data-page-height='614' id='ypembedcontainer' ><iframe   src="https://www.yumpu.com/en/embed/view/lA9gtH6m1j3qIRcu" frameborder="0" allowfullscreen="true"  allowtransparency="true"></iframe></div><script src='https://players.yumpu.com/modules/embed/yp_r_iframe.js' ></script>

<a href="http://www.blackwells.co.uk/?a_aid=edinburghreporter&amp;a_bid=6bcc28ab" target="_blank" class="external" rel="nofollow"><img src="//affiliates.blackwells.co.uk/accounts/default1/h9x2debo/6bcc28ab.jpg" alt="www.blackwells.co.uk" title="www.blackwells.co.uk" width="300" height="250" /></a> 



The Edinburgh Reporter March 2020
<style>.embed-container { position: relative; padding-bottom:56.25%; height:0; overflow: hidden; max-width: 100%; } .embed-container iframe, .embed-container object, .embed-container embed { position: absolute; top: 0; left: 0; width: 100%; height: 100%;}</style><div class='embed-container' data-page-width='500' data-page-height='614' id='ypembedcontainer' ><iframe   src="https://www.yumpu.com/en/embed/view/lA9gtH6m1j3qIRcu" frameborder="0" allowfullscreen="true"  allowtransparency="true"></iframe></div><script src='https://players.yumpu.com/modules/embed/yp_r_iframe.js' ></script>



We rely on our sponsors and advertisers to keep our website and monthly newspaper free to access, but we would appreciate even a small contribution from you if you like what you read here




<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick" />
<input type="hidden" name="hosted_button_id" value="TL7H54N3P85ZJ" />
<input type="image" src="https://www.paypalobjects.com/en_US/GB/i/btn/btn_donateCC_LG.gif" border="0" name="submit" title="PayPal - The safer, easier way to pay online!" alt="Donate with PayPal button" />
<img alt="" border="0" src="https://www.paypal.com/en_GB/i/scr/pixel.gif" width="1" height="1" />
</form>
</div>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->

<div id='fb-root'></div><script>
			FB.init({
				appId: '452602481484894',
				status: true,
				cookie: true,
				xfbml: true,
				oauth: true
			});
			</script><script type="text/javascript">jQuery(function () { if ("undefined" != typeof twttr && twttr.anywhere && twttr.anywhere.config) twttr.anywhere.config({ callbackURL: "https://www.theedinburghreporter.co.uk/2020/03/ann-budge-turns-on-her-ill-informed-critics/" }); });</script><!-- Instagram -->


    <div class="td-main-content-wrap td-footer-instagram-container td-container-wrap ">
        
        <div class="td-instagram-user">
            <h4 class="td-footer-instagram-title">
                Follow us on Instagram                <a class="td-footer-instagram-user-link external" href="https://www.instagram.com/edinburghreporter" target="_blank" rel="nofollow">@edinburghreporter</a>
            </h4>
        </div>

        <div class="td_block_wrap td_block_instagram tdi_9_ad0 td-pb-border-top td_block_template_4"  data-td-block-uid="tdi_9_ad0" >
<style>
/* custom css */
.tdi_9_ad0 .td-instagram-element:hover:before{
                    opacity: 0;
                }
</style><div class="td-block-title-wrap"></div><div id=tdi_9_ad0 class="td-instagram-wrap td_block_inner td-column-1"><!-- td instagram source: instagram_cache -->        <!-- header section -->
        
        <!-- user shared images -->
                        <div class="td-instagram-main td-images-on-row-3">
			                                    <div class="td-instagram-element">
                                <!-- image -->
                                <a href="https://www.instagram.com/p/B6wLjnCjaGw" target="_blank" class="external" rel="nofollow">
                                    <img class="td-instagram-image" src="https://scontent-lhr8-1.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/79377619_1409549822544864_2136882162113228948_n.jpg?_nc_ht=scontent-lhr8-1.cdninstagram.com&_nc_cat=100&_nc_ohc=wyQ9VNh8ey0AX_rVgBb&oh=498ad24699ba835ada416e1dc490ce59&oe=5E7F54DD"/>
                                </a>
                                <!-- video icon -->
						                                            <span class="td-video-play-ico">
                                    <i class="td-icon-video-thumb-play"></i>
                                </span>
							                                    </div>
					                                <!-- number of images to display -->
				                                    <div class="td-instagram-element">
                                <!-- image -->
                                <a href="https://www.instagram.com/p/B3CwfJ6n3b4" target="_blank" class="external" rel="nofollow">
                                    <img class="td-instagram-image" src="https://scontent-lhr8-1.cdninstagram.com/v/t51.2885-15/e15/c180.0.720.720a/s640x640/70501555_405838593454652_7832169253770166022_n.jpg?_nc_ht=scontent-lhr8-1.cdninstagram.com&_nc_cat=108&_nc_ohc=yob0ydgtKYAAX9Q4ZdV&oh=e5d4718d32b11b1d8ec6a20faf5a060a&oe=5EA59F9E"/>
                                </a>
                                <!-- video icon -->
						                                    </div>
					                                <!-- number of images to display -->
				                                    <div class="td-instagram-element">
                                <!-- image -->
                                <a href="https://www.instagram.com/p/B2rn_3_DBrS" target="_blank" class="external" rel="nofollow">
                                    <img class="td-instagram-image" src="https://scontent-lhr8-1.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/69125722_695427170933124_4884237296512954854_n.jpg?_nc_ht=scontent-lhr8-1.cdninstagram.com&_nc_cat=100&_nc_ohc=35pFN1Nj81kAX_erYf0&oh=22681ef0cb1c449887ba88130c722adb&oe=5EA87B34"/>
                                </a>
                                <!-- video icon -->
						                                    </div>
					                                <!-- number of images to display -->
				                            <div class="clearfix"></div>
                </div>
		        </div></div>    </div>




	<!-- Footer -->
	<div class="td-footer-wrapper td-footer-container td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    <div class="td-a-rec td-a-rec-id-footer_top  tdi_10_cad td_block_template_4">
<style>
/* custom css */
.tdi_10_cad.td-a-rec-img{
				    text-align: left;
				}.tdi_10_cad.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }
</style><div id='div-gpt-ad-1562171710882-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562171710882-0'); });
  </script>
</div></div>		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 tdi_11_dad td-pb-border-top td_block_template_4 td-column-1 td_block_padding"  data-td-block-uid="tdi_11_dad" ><script>var block_tdi_11_dad = new tdBlock();
block_tdi_11_dad.id = "tdi_11_dad";
block_tdi_11_dad.atts = '{"custom_title":"EDITOR PICKS","limit":3,"sort":"featured","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"tdi_11_dad","tdc_css_class":"tdi_11_dad","tdc_css_class_style":"tdi_11_dad_rand_style"}';
block_tdi_11_dad.td_column_number = "1";
block_tdi_11_dad.block_type = "td_block_7";
block_tdi_11_dad.post_count = "3";
block_tdi_11_dad.found_posts = "4";
block_tdi_11_dad.header_color = "";
block_tdi_11_dad.ajax_pagination_infinite_stop = "";
block_tdi_11_dad.max_num_pages = "2";
tdBlocksArray.push(block_tdi_11_dad);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">EDITOR PICKS</span></h4></div><div id=tdi_11_dad class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.theedinburghreporter.co.uk/2019/06/step-back-in-time-to-see-shoe-collection-at-museum-of-edinburgh/" rel="bookmark" class="td-image-wrap" title="Step back in time to see shoe collection at Museum of Edinburgh"><img width="100" height="70" class="entry-thumb" src="https://www.theedinburghreporter.co.uk/wp-content/uploads/2019/06/Early-1980s-platforms-100x70.jpg"  srcset="https://www.theedinburghreporter.co.uk/wp-content/uploads/2019/06/Early-1980s-platforms-100x70.jpg 100w, https://www.theedinburghreporter.co.uk/wp-content/uploads/2019/06/Early-1980s-platforms-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px"  alt="Platform shoes" title="Step back in time to see shoe collection at Museum of Edinburgh" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.theedinburghreporter.co.uk/2019/06/step-back-in-time-to-see-shoe-collection-at-museum-of-edinburgh/" rel="bookmark" title="Step back in time to see shoe collection at Museum of Edinburgh">Step back in time to see shoe collection at Museum of...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-11T12:33:25+00:00" >June 11, 2019 12:33 pm</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.theedinburghreporter.co.uk/2018/11/energy-saving-workshop-this-thursday/" rel="bookmark" class="td-image-wrap" title="Energy saving workshop this Thursday"><img width="100" height="70" class="entry-thumb" src="https://www.theedinburghreporter.co.uk/wp-content/uploads/2018/11/Utilita-1-100x70.jpg"  srcset="https://www.theedinburghreporter.co.uk/wp-content/uploads/2018/11/Utilita-1-100x70.jpg 100w, https://www.theedinburghreporter.co.uk/wp-content/uploads/2018/11/Utilita-1-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px"  alt="" title="Energy saving workshop this Thursday" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.theedinburghreporter.co.uk/2018/11/energy-saving-workshop-this-thursday/" rel="bookmark" title="Energy saving workshop this Thursday">Energy saving workshop this Thursday</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-27T10:36:27+00:00" >November 27, 2018 10:36 am</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.theedinburghreporter.co.uk/2018/11/st-marys-music-school-launch-new-animated-film/" rel="bookmark" class="td-image-wrap" title="St Mary&#8217;s Music School  launch new animated film"><img width="100" height="70" class="entry-thumb" src="https://www.theedinburghreporter.co.uk/wp-content/uploads/2018/11/Colin-Povey-Artwork-Calton-Hill-Edinburgh-100x70.jpg"  srcset="https://www.theedinburghreporter.co.uk/wp-content/uploads/2018/11/Colin-Povey-Artwork-Calton-Hill-Edinburgh-100x70.jpg 100w, https://www.theedinburghreporter.co.uk/wp-content/uploads/2018/11/Colin-Povey-Artwork-Calton-Hill-Edinburgh-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px"  alt="" title="St Mary&#8217;s Music School  launch new animated film" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.theedinburghreporter.co.uk/2018/11/st-marys-music-school-launch-new-animated-film/" rel="bookmark" title="St Mary&#8217;s Music School  launch new animated film">St Mary&#8217;s Music School  launch new animated film</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-26T00:01:03+00:00" >November 26, 2018 12:01 am</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                <aside class="td_block_template_4 widget widget_text">			<div class="textwidget"><p>The Edinburgh Reporter March 2020</p>
<style>.embed-container { position: relative; padding-bottom:56.25%; height:0; overflow: hidden; max-width: 100%; } .embed-container iframe, .embed-container object, .embed-container embed { position: absolute; top: 0; left: 0; width: 100%; height: 100%;}</style>
<div class='embed-container' data-page-width='500' data-page-height='614' id='ypembedcontainer' ><iframe   src="https://www.yumpu.com/en/embed/view/lA9gtH6m1j3qIRcu" frameborder="0" allowfullscreen="true"  allowtransparency="true"></iframe></div>
<p><script src='https://players.yumpu.com/modules/embed/yp_r_iframe.js' ></script></p>
</div>
		</aside>		<aside class="td_block_template_4 widget widget_recent_entries">		<h4 class="td-block-title"><span>Recent Stories</span></h4>		<ul>
											<li>
					<a href="https://www.theedinburghreporter.co.uk/2020/03/ann-budge-turns-on-her-ill-informed-critics/" aria-current="page">Ann Budge turns on her &#8216;ill-informed&#8217; critics</a>
											<span class="post-date">March 26, 2020 7:46 pm</span>
									</li>
											<li>
					<a href="https://www.theedinburghreporter.co.uk/2020/03/covid-19-statement-from-hibs-owner-ron-gordon/">COVID-19 statement from Hibs&#8217; owner Ron Gordon</a>
											<span class="post-date">March 26, 2020 7:15 pm</span>
									</li>
											<li>
					<a href="https://www.theedinburghreporter.co.uk/2020/03/largest-ever-intake-of-police-probationers-take-oath-of-office/">Largest ever intake of police probationers take oath of office</a>
											<span class="post-date">March 26, 2020 4:14 pm</span>
									</li>
											<li>
					<a href="https://www.theedinburghreporter.co.uk/2020/03/absent-prisoner-back-in-custody-at-hmp-addiewell/">Absent prisoner back in custody at HMP Addiewell</a>
											<span class="post-date">March 26, 2020 2:43 pm</span>
									</li>
											<li>
					<a href="https://www.theedinburghreporter.co.uk/2020/03/unexplained-death-of-man-found-in-campervan/">Unexplained death of man found in campervan</a>
											<span class="post-date">March 25, 2020 4:41 pm</span>
									</li>
					</ul>
		</aside>            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 tdi_12_30e td-pb-border-top td_block_template_4 td-column-1 td_block_padding"  data-td-block-uid="tdi_12_30e" ><script>var block_tdi_12_30e = new tdBlock();
block_tdi_12_30e.id = "tdi_12_30e";
block_tdi_12_30e.atts = '{"custom_title":"POPULAR POSTS","limit":3,"sort":"popular","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"tdi_12_30e","tdc_css_class":"tdi_12_30e","tdc_css_class_style":"tdi_12_30e_rand_style"}';
block_tdi_12_30e.td_column_number = "1";
block_tdi_12_30e.block_type = "td_block_7";
block_tdi_12_30e.post_count = "3";
block_tdi_12_30e.found_posts = "35657";
block_tdi_12_30e.header_color = "";
block_tdi_12_30e.ajax_pagination_infinite_stop = "";
block_tdi_12_30e.max_num_pages = "11886";
tdBlocksArray.push(block_tdi_12_30e);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">POPULAR POSTS</span></h4></div><div id=tdi_12_30e class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.theedinburghreporter.co.uk/2020/03/coronavirus-city-of-edinburgh-council-issues-its-own-guidance/" rel="bookmark" class="td-image-wrap" title="Coronavirus &#8211; City of Edinburgh Council issues its own guidance"><img width="100" height="70" class="entry-thumb" src="https://www.theedinburghreporter.co.uk/wp-content/uploads/2020/03/CityChambers2020SA903241-100x70.jpg"  srcset="https://www.theedinburghreporter.co.uk/wp-content/uploads/2020/03/CityChambers2020SA903241-100x70.jpg 100w, https://www.theedinburghreporter.co.uk/wp-content/uploads/2020/03/CityChambers2020SA903241-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px"  alt="" title="Coronavirus &#8211; City of Edinburgh Council issues its own guidance" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.theedinburghreporter.co.uk/2020/03/coronavirus-city-of-edinburgh-council-issues-its-own-guidance/" rel="bookmark" title="Coronavirus &#8211; City of Edinburgh Council issues its own guidance">Coronavirus &#8211; City of Edinburgh Council issues its own guidance</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-16T19:47:52+00:00" >March 16, 2020 7:47 pm</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.theedinburghreporter.co.uk/2017/07/hearts-sign-connor-randall-from-liverpool/" rel="bookmark" class="td-image-wrap" title="Hearts Sign Connor Randall from Liverpool"><img width="100" height="56" class="entry-thumb" src="https://www.theedinburghreporter.co.uk/wp-content/uploads/2017/05/WP_20170510_002-1.jpg"  srcset="https://www.theedinburghreporter.co.uk/wp-content/uploads/2017/05/WP_20170510_002-1.jpg 100w, https://www.theedinburghreporter.co.uk/wp-content/uploads/2017/05/WP_20170510_002-1.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px"  alt="" title="Hearts Sign Connor Randall from Liverpool" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.theedinburghreporter.co.uk/2017/07/hearts-sign-connor-randall-from-liverpool/" rel="bookmark" title="Hearts Sign Connor Randall from Liverpool">Hearts Sign Connor Randall from Liverpool</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-28T20:22:16+00:00" >July 28, 2017 8:22 pm</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.theedinburghreporter.co.uk/2018/01/brazilian-restaurant-to-open-on-george-street/" rel="bookmark" class="td-image-wrap" title="Brazilian restaurant to open on George Street"><img width="100" height="67" class="entry-thumb" src="https://www.theedinburghreporter.co.uk/wp-content/uploads/2018/01/Fazenda-Picanha-.jpeg"  srcset="https://www.theedinburghreporter.co.uk/wp-content/uploads/2018/01/Fazenda-Picanha-.jpeg 100w, https://www.theedinburghreporter.co.uk/wp-content/uploads/2018/01/Fazenda-Picanha-.jpeg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px"  alt="" title="Brazilian restaurant to open on George Street" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.theedinburghreporter.co.uk/2018/01/brazilian-restaurant-to-open-on-george-street/" rel="bookmark" title="Brazilian restaurant to open on George Street">Brazilian restaurant to open on George Street</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-29T19:30:32+00:00" >January 29, 2018 7:30 pm</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                <aside class="td_block_template_4 widget chimpmate-class"> <style type="text/css">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</style>
<div class="widget-text wp_widget_plugin_box">
<div class="wpmchimpa-reset wpmchimpselector wpmchimpa chimpmatecss" id="wpmchimpaw-2">
          <h3>The Edinburgh Reporter Newsletter</h3>          <div class="wpmchimpa_para"><div>Sign up to receive all the latest news from The Edinburgh Reporter direct to your inbox.</div></div>    <form action="" method="post" >

<input type="hidden" name="action" value="wpmchimpa_add_email_ajax"/>
<input type="hidden" name="wpmcform" value="1"/>
<div class="formbox wpmchimpa-field"><div class="wpmchimpa-text wpmc-ficon"><input type="text" name="email" wpmctype="email" wpmcfield="email" wpmcreq="true" required/><span class="inputlabel">Email address</span><span class="inputicon"></span><div class="wpmcinfierr" wpmcerr="email"></div></div><div class="wpmchimpa-subsc"><div class="wpmchimpa-subs-button"></div><div class="wpmchimpa-signal"><style type="text/css">#wpmchimpaw-2 .sp8 {margin: 0 auto;width: 50px;height: 30px;}#wpmchimpaw-2 .sp8 > div {background-color: #000;margin-left: 3px;height: 100%;width: 6px;display: inline-block;-webkit-animation: wpmchimpaw-2sp8 1.2s infinite ease-in-out;animation: wpmchimpaw-2sp8 1.2s infinite ease-in-out;}#wpmchimpaw-2 .sp8 .sp82 {-webkit-animation-delay: -1.1s;animation-delay: -1.1s;}#wpmchimpaw-2 .sp8 .sp83 {-webkit-animation-delay: -1.0s;animation-delay: -1.0s;}#wpmchimpaw-2 .sp8 .sp84 {-webkit-animation-delay: -0.9s;animation-delay: -0.9s;}#wpmchimpaw-2 .sp8 .sp85 {-webkit-animation-delay: -0.8s;animation-delay: -0.8s;}@-webkit-keyframes wpmchimpaw-2sp8 {0%, 40%, 100% { -webkit-transform: scaleY(0.4) }  20% { -webkit-transform: scaleY(1.0) }}@keyframes wpmchimpaw-2sp8 {0%, 40%, 100% { transform: scaleY(0.4);-webkit-transform: scaleY(0.4);}  20% { transform: scaleY(1.0);-webkit-transform: scaleY(1.0);}}</style><div class="sp8"><div class="sp81"></div><div class="sp82"></div><div class="sp83"></div><div class="sp84"></div><div class="sp85"></div></div></div></div><div style="clear:both"></div></div>
                <div style="clear:both"></div>

              <div class="wpmchimpa-tag">Secure and Spam free...</div>
    </form>
    	<div class="wpmchimpa-feedback" wpmcerr="gen"></div>
	</div>	
</div></aside><aside class="td_block_template_4 widget widget_media_gallery"><h4 class="td-block-title"><span>Our photos</span></h4><div data-carousel-extra='{"blog_id":1,"permalink":"https:\/\/www.theedinburghreporter.co.uk\/2020\/03\/ann-budge-turns-on-her-ill-informed-critics\/"}' id='gallery-1' class='gallery galleryid-295284 gallery-columns-3 gallery-size-thumbnail'><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://www.theedinburghreporter.co.uk/boroughmuir-v-ayrshire-1-of-6/'><img width="150" height="150" src="https://www.theedinburghreporter.co.uk/wp-content/uploads/2020/02/Boroughmuir-v-Ayrshire-1-of-6-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://www.theedinburghreporter.co.uk/wp-content/uploads/2020/02/Boroughmuir-v-Ayrshire-1-of-6-150x150.jpg 150w, https://www.theedinburghreporter.co.uk/wp-content/uploads/2020/02/Boroughmuir-v-Ayrshire-1-of-6-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="293309" data-permalink="https://www.theedinburghreporter.co.uk/boroughmuir-v-ayrshire-1-of-6/" data-orig-file="https://www.theedinburghreporter.co.uk/wp-content/uploads/2020/02/Boroughmuir-v-Ayrshire-1-of-6.jpg" data-orig-size="1000,619" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;JL Preece&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Boroughmuir v Ayrshire (1 of 6)" data-image-description="" data-medium-file="https://www.theedinburghreporter.co.uk/wp-content/uploads/2020/02/Boroughmuir-v-Ayrshire-1-of-6-300x186.jpg" data-large-file="https://www.theedinburghreporter.co.uk/wp-content/uploads/2020/02/Boroughmuir-v-Ayrshire-1-of-6.jpg" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://www.theedinburghreporter.co.uk/2020/02/all-square-at-wet-and-windy-easter-road/scottish-premiership-hibernian-v-livingston-14/'><img width="150" height="150" src="https://www.theedinburghreporter.co.uk/wp-content/uploads/2020/02/erScotPrem_Hib-v-Liv_IJ22022020012-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" aria-describedby="gallery-1-293252" srcset="https://www.theedinburghreporter.co.uk/wp-content/uploads/2020/02/erScotPrem_Hib-v-Liv_IJ22022020012-150x150.jpg 150w, https://www.theedinburghreporter.co.uk/wp-content/uploads/2020/02/erScotPrem_Hib-v-Liv_IJ22022020012-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="293252" data-permalink="https://www.theedinburghreporter.co.uk/2020/02/all-square-at-wet-and-windy-easter-road/scottish-premiership-hibernian-v-livingston-14/" data-orig-file="https://www.theedinburghreporter.co.uk/wp-content/uploads/2020/02/erScotPrem_Hib-v-Liv_IJ22022020012.jpg" data-orig-size="2100,1538" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Ian Jacobs&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Ladbrokes Scottish Premiership - Hibernian v Livingston. \rEaster Road Stadium, Edinburgh, Midlothian, UK. \r22\/02\/2020.\rPic shows:  A hard fought 1-1 draw as Hibs play host to Livingston in the Scottish Premiership at Easter Road Stadium, Edinburgh.\rCredit: Ian Jacobs&quot;,&quot;created_timestamp&quot;:&quot;1582384651&quot;,&quot;copyright&quot;:&quot;Ian Jacobs Photography&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Scottish Premiership - Hibernian v Livingston&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Scottish Premiership &#8211; Hibernian v Livingston" data-image-description="" data-medium-file="https://www.theedinburghreporter.co.uk/wp-content/uploads/2020/02/erScotPrem_Hib-v-Liv_IJ22022020012-300x220.jpg" data-large-file="https://www.theedinburghreporter.co.uk/wp-content/uploads/2020/02/erScotPrem_Hib-v-Liv_IJ22022020012-1000x732.jpg" /></a>
			</div>
				<figcaption class='wp-caption-text gallery-caption' id='gallery-1-293252'>
				Ladbrokes Scottish Premiership &#8211; Hibernian v Livingston. 
Easter Road Stadium, Edinburgh, Midlothian, UK. 
22/02/2020.
Pic shows:  A hard fought 1-1 draw as Hibs play host to Livingston in the Scottish Premiership at Easter Road Stadium, Edinburgh.
Credit: Ian Jacobs
				</figcaption></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://www.theedinburghreporter.co.uk/ter2020dsc04992/'><img width="150" height="150" src="https://www.theedinburghreporter.co.uk/wp-content/uploads/2020/02/TER2020DSC04992-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" aria-describedby="gallery-1-293219" srcset="https://www.theedinburghreporter.co.uk/wp-content/uploads/2020/02/TER2020DSC04992-150x150.jpg 150w, https://www.theedinburghreporter.co.uk/wp-content/uploads/2020/02/TER2020DSC04992-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="293219" data-permalink="https://www.theedinburghreporter.co.uk/ter2020dsc04992/" data-orig-file="https://www.theedinburghreporter.co.uk/wp-content/uploads/2020/02/TER2020DSC04992.jpg" data-orig-size="1000,667" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;SLT-A99V&quot;,&quot;caption&quot;:&quot;The Colinton Tunnel. A project by Artist Chris Rutterford. Photo (c) Martin McAdam&quot;,&quot;created_timestamp&quot;:&quot;1582379743&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;30&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.066666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="TER2020DSC04992" data-image-description="" data-medium-file="https://www.theedinburghreporter.co.uk/wp-content/uploads/2020/02/TER2020DSC04992-300x200.jpg" data-large-file="https://www.theedinburghreporter.co.uk/wp-content/uploads/2020/02/TER2020DSC04992.jpg" /></a>
			</div>
				<figcaption class='wp-caption-text gallery-caption' id='gallery-1-293219'>
				The Colinton Tunnel. A project by Artist Chris Rutterford. Photo (c) Martin McAdam
				</figcaption></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://www.theedinburghreporter.co.uk/ter2020dsc04912/'><img width="150" height="150" src="https://www.theedinburghreporter.co.uk/wp-content/uploads/2020/02/TER2020DSC04912-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" aria-describedby="gallery-1-293210" srcset="https://www.theedinburghreporter.co.uk/wp-content/uploads/2020/02/TER2020DSC04912-150x150.jpg 150w, https://www.theedinburghreporter.co.uk/wp-content/uploads/2020/02/TER2020DSC04912-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="293210" data-permalink="https://www.theedinburghreporter.co.uk/ter2020dsc04912/" data-orig-file="https://www.theedinburghreporter.co.uk/wp-content/uploads/2020/02/TER2020DSC04912.jpg" data-orig-size="1000,667" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;3.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;SLT-A99V&quot;,&quot;caption&quot;:&quot;The Colinton Tunnel. A project by Artist Chris Rutterford. Photo (c) Martin McAdam&quot;,&quot;created_timestamp&quot;:&quot;1582378907&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;20&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;1&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="TER2020DSC04912" data-image-description="" data-medium-file="https://www.theedinburghreporter.co.uk/wp-content/uploads/2020/02/TER2020DSC04912-300x200.jpg" data-large-file="https://www.theedinburghreporter.co.uk/wp-content/uploads/2020/02/TER2020DSC04912.jpg" /></a>
			</div>
				<figcaption class='wp-caption-text gallery-caption' id='gallery-1-293210'>
				The Colinton Tunnel. A project by Artist Chris Rutterford. Photo (c) Martin McAdam
				</figcaption></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://www.theedinburghreporter.co.uk/ter2020dsc04885/'><img width="150" height="150" src="https://www.theedinburghreporter.co.uk/wp-content/uploads/2020/02/TER2020DSC04885-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" aria-describedby="gallery-1-293203" srcset="https://www.theedinburghreporter.co.uk/wp-content/uploads/2020/02/TER2020DSC04885-150x150.jpg 150w, https://www.theedinburghreporter.co.uk/wp-content/uploads/2020/02/TER2020DSC04885-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="293203" data-permalink="https://www.theedinburghreporter.co.uk/ter2020dsc04885/" data-orig-file="https://www.theedinburghreporter.co.uk/wp-content/uploads/2020/02/TER2020DSC04885.jpg" data-orig-size="1000,667" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;SLT-A99V&quot;,&quot;caption&quot;:&quot;The Colinton Tunnel. A project by Artist Chris Rutterford. Photo (c) Martin McAdam&quot;,&quot;created_timestamp&quot;:&quot;1582378538&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;17&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.4&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="TER2020DSC04885" data-image-description="" data-medium-file="https://www.theedinburghreporter.co.uk/wp-content/uploads/2020/02/TER2020DSC04885-300x200.jpg" data-large-file="https://www.theedinburghreporter.co.uk/wp-content/uploads/2020/02/TER2020DSC04885.jpg" /></a>
			</div>
				<figcaption class='wp-caption-text gallery-caption' id='gallery-1-293203'>
				The Colinton Tunnel. A project by Artist Chris Rutterford. Photo (c) Martin McAdam
				</figcaption></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://www.theedinburghreporter.co.uk/edinburgh-v-connacht-3-of-6/'><img width="150" height="150" src="https://www.theedinburghreporter.co.uk/wp-content/uploads/2020/02/Edinburgh-v-Connacht-3-of-6-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" aria-describedby="gallery-1-293185" srcset="https://www.theedinburghreporter.co.uk/wp-content/uploads/2020/02/Edinburgh-v-Connacht-3-of-6-150x150.jpg 150w, https://www.theedinburghreporter.co.uk/wp-content/uploads/2020/02/Edinburgh-v-Connacht-3-of-6-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="293185" data-permalink="https://www.theedinburghreporter.co.uk/edinburgh-v-connacht-3-of-6/" data-orig-file="https://www.theedinburghreporter.co.uk/wp-content/uploads/2020/02/Edinburgh-v-Connacht-3-of-6.jpg" data-orig-size="1000,620" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;JL Preece&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Edinburgh v Connacht (3 of 6)" data-image-description="" data-medium-file="https://www.theedinburghreporter.co.uk/wp-content/uploads/2020/02/Edinburgh-v-Connacht-3-of-6-300x186.jpg" data-large-file="https://www.theedinburghreporter.co.uk/wp-content/uploads/2020/02/Edinburgh-v-Connacht-3-of-6.jpg" /></a>
			</div>
				<figcaption class='wp-caption-text gallery-caption' id='gallery-1-293185'>
				Another Man-of-the-Match award for Schoeman&#8217;s mantlepiece
				</figcaption></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://www.theedinburghreporter.co.uk/stew-mel-v-preston-lodge-2-of-7/'><img width="150" height="150" src="https://www.theedinburghreporter.co.uk/wp-content/uploads/2020/02/Stew-Mel-v-Preston-Lodge-2-of-7-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://www.theedinburghreporter.co.uk/wp-content/uploads/2020/02/Stew-Mel-v-Preston-Lodge-2-of-7-150x150.jpg 150w, https://www.theedinburghreporter.co.uk/wp-content/uploads/2020/02/Stew-Mel-v-Preston-Lodge-2-of-7-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="293102" data-permalink="https://www.theedinburghreporter.co.uk/stew-mel-v-preston-lodge-2-of-7/" data-orig-file="https://www.theedinburghreporter.co.uk/wp-content/uploads/2020/02/Stew-Mel-v-Preston-Lodge-2-of-7.jpg" data-orig-size="1000,556" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;jaxmackenziephotography.smugmug.com&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Stew Mel v Preston Lodge (2 of 7)" data-image-description="" data-medium-file="https://www.theedinburghreporter.co.uk/wp-content/uploads/2020/02/Stew-Mel-v-Preston-Lodge-2-of-7-300x167.jpg" data-large-file="https://www.theedinburghreporter.co.uk/wp-content/uploads/2020/02/Stew-Mel-v-Preston-Lodge-2-of-7.jpg" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon portrait'>
				<a href='https://www.theedinburghreporter.co.uk/edinburgh-science-festival-launch-8-of-12/'><img width="150" height="150" src="https://www.theedinburghreporter.co.uk/wp-content/uploads/2020/02/Edinburgh-Science-Festival-Launch-8-of-12-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://www.theedinburghreporter.co.uk/wp-content/uploads/2020/02/Edinburgh-Science-Festival-Launch-8-of-12-150x150.jpg 150w, https://www.theedinburghreporter.co.uk/wp-content/uploads/2020/02/Edinburgh-Science-Festival-Launch-8-of-12-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="293078" data-permalink="https://www.theedinburghreporter.co.uk/edinburgh-science-festival-launch-8-of-12/" data-orig-file="https://www.theedinburghreporter.co.uk/wp-content/uploads/2020/02/Edinburgh-Science-Festival-Launch-8-of-12.jpg" data-orig-size="667,1000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;JL Preece&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Edinburgh Science Festival Launch (8 of 12)" data-image-description="" data-medium-file="https://www.theedinburghreporter.co.uk/wp-content/uploads/2020/02/Edinburgh-Science-Festival-Launch-8-of-12-200x300.jpg" data-large-file="https://www.theedinburghreporter.co.uk/wp-content/uploads/2020/02/Edinburgh-Science-Festival-Launch-8-of-12-600x900.jpg" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://www.theedinburghreporter.co.uk/edinburgh-science-festival-launch-3-of-12/'><img width="150" height="150" src="https://www.theedinburghreporter.co.uk/wp-content/uploads/2020/02/Edinburgh-Science-Festival-Launch-3-of-12-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://www.theedinburghreporter.co.uk/wp-content/uploads/2020/02/Edinburgh-Science-Festival-Launch-3-of-12-150x150.jpg 150w, https://www.theedinburghreporter.co.uk/wp-content/uploads/2020/02/Edinburgh-Science-Festival-Launch-3-of-12-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="293073" data-permalink="https://www.theedinburghreporter.co.uk/edinburgh-science-festival-launch-3-of-12/" data-orig-file="https://www.theedinburghreporter.co.uk/wp-content/uploads/2020/02/Edinburgh-Science-Festival-Launch-3-of-12.jpg" data-orig-size="1000,797" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;JL Preece&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Edinburgh Science Festival Launch (3 of 12)" data-image-description="" data-medium-file="https://www.theedinburghreporter.co.uk/wp-content/uploads/2020/02/Edinburgh-Science-Festival-Launch-3-of-12-300x239.jpg" data-large-file="https://www.theedinburghreporter.co.uk/wp-content/uploads/2020/02/Edinburgh-Science-Festival-Launch-3-of-12.jpg" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://www.theedinburghreporter.co.uk/ter03235/'><img width="150" height="150" src="https://www.theedinburghreporter.co.uk/wp-content/uploads/2020/02/TER03235-150x150.jpeg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://www.theedinburghreporter.co.uk/wp-content/uploads/2020/02/TER03235-150x150.jpeg 150w, https://www.theedinburghreporter.co.uk/wp-content/uploads/2020/02/TER03235-100x100.jpeg 100w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="293004" data-permalink="https://www.theedinburghreporter.co.uk/ter03235/" data-orig-file="https://www.theedinburghreporter.co.uk/wp-content/uploads/2020/02/TER03235.jpeg" data-orig-size="1000,667" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;the edinburgh reporter&quot;,&quot;camera&quot;:&quot;ILCE-6400&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1582025300&quot;,&quot;copyright&quot;:&quot;the edinburgh reporter&quot;,&quot;focal_length&quot;:&quot;34&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.02&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="TER03235" data-image-description="" data-medium-file="https://www.theedinburghreporter.co.uk/wp-content/uploads/2020/02/TER03235-300x200.jpeg" data-large-file="https://www.theedinburghreporter.co.uk/wp-content/uploads/2020/02/TER03235.jpeg" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://www.theedinburghreporter.co.uk/gail-porter-at-gorgie-farm-photo-martin-mcadam-12/'><img width="150" height="150" src="https://www.theedinburghreporter.co.uk/wp-content/uploads/2020/02/TER2020DSC04727-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" aria-describedby="gallery-1-292872" srcset="https://www.theedinburghreporter.co.uk/wp-content/uploads/2020/02/TER2020DSC04727-150x150.jpg 150w, https://www.theedinburghreporter.co.uk/wp-content/uploads/2020/02/TER2020DSC04727-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="292872" data-permalink="https://www.theedinburghreporter.co.uk/gail-porter-at-gorgie-farm-photo-martin-mcadam-12/" data-orig-file="https://www.theedinburghreporter.co.uk/wp-content/uploads/2020/02/TER2020DSC04727.jpg" data-orig-size="1000,667" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4.5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;SLT-A99V&quot;,&quot;caption&quot;:&quot;Gail Porter at Gorgie Farm. Photo Martin McAdam&quot;,&quot;created_timestamp&quot;:&quot;1581771542&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;180&quot;,&quot;iso&quot;:&quot;1250&quot;,&quot;shutter_speed&quot;:&quot;0.004&quot;,&quot;title&quot;:&quot;Gail Porter at Gorgie Farm. Photo Martin McAdam&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Gail Porter at Gorgie Farm. Photo Martin McAdam" data-image-description="" data-medium-file="https://www.theedinburghreporter.co.uk/wp-content/uploads/2020/02/TER2020DSC04727-300x200.jpg" data-large-file="https://www.theedinburghreporter.co.uk/wp-content/uploads/2020/02/TER2020DSC04727.jpg" /></a>
			</div>
				<figcaption class='wp-caption-text gallery-caption' id='gallery-1-292872'>
				Gail Porter at Gorgie Farm. Photo Martin McAdam
				</figcaption></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://www.theedinburghreporter.co.uk/gail-porter-at-gorgie-farm-photo-martin-mcadam/'><img width="150" height="150" src="https://www.theedinburghreporter.co.uk/wp-content/uploads/2020/02/TER2020DSC04427-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" aria-describedby="gallery-1-292861" srcset="https://www.theedinburghreporter.co.uk/wp-content/uploads/2020/02/TER2020DSC04427-150x150.jpg 150w, https://www.theedinburghreporter.co.uk/wp-content/uploads/2020/02/TER2020DSC04427-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="292861" data-permalink="https://www.theedinburghreporter.co.uk/gail-porter-at-gorgie-farm-photo-martin-mcadam/" data-orig-file="https://www.theedinburghreporter.co.uk/wp-content/uploads/2020/02/TER2020DSC04427.jpg" data-orig-size="1000,667" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;SLT-A99V&quot;,&quot;caption&quot;:&quot;Gail Porter at Gorgie Farm. Photo Martin McAdam&quot;,&quot;created_timestamp&quot;:&quot;1581768809&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;28&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;Gail Porter at Gorgie Farm. Photo Martin McAdam&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Gail Porter at Gorgie Farm. Photo Martin McAdam" data-image-description="" data-medium-file="https://www.theedinburghreporter.co.uk/wp-content/uploads/2020/02/TER2020DSC04427-300x200.jpg" data-large-file="https://www.theedinburghreporter.co.uk/wp-content/uploads/2020/02/TER2020DSC04427.jpg" /></a>
			</div>
				<figcaption class='wp-caption-text gallery-caption' id='gallery-1-292861'>
				Gail Porter at Gorgie Farm. Photo Martin McAdam
				</figcaption></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://www.theedinburghreporter.co.uk/wol-0467/'><img width="150" height="150" src="https://www.theedinburghreporter.co.uk/wp-content/uploads/2020/02/WoL-0467-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://www.theedinburghreporter.co.uk/wp-content/uploads/2020/02/WoL-0467-150x150.jpg 150w, https://www.theedinburghreporter.co.uk/wp-content/uploads/2020/02/WoL-0467-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="292640" data-permalink="https://www.theedinburghreporter.co.uk/wol-0467/" data-orig-file="https://www.theedinburghreporter.co.uk/wp-content/uploads/2020/02/WoL-0467.jpg" data-orig-size="1000,667" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;Thomas Haywood&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark IV&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1581252430&quot;,&quot;copyright&quot;:&quot;\u00a9 Thomas Haywood Aerial Photography 2018&quot;,&quot;focal_length&quot;:&quot;105&quot;,&quot;iso&quot;:&quot;5000&quot;,&quot;shutter_speed&quot;:&quot;0.0004&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="WoL-0467" data-image-description="" data-medium-file="https://www.theedinburghreporter.co.uk/wp-content/uploads/2020/02/WoL-0467-300x200.jpg" data-large-file="https://www.theedinburghreporter.co.uk/wp-content/uploads/2020/02/WoL-0467.jpg" /></a>
			</div></figure>
		</div>
</aside>            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories tdi_13_c5b widget widget_categories td-pb-border-top td_block_template_4"  data-td-block-uid="tdi_13_c5b" ><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">POPULAR CATEGORY</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://www.theedinburghreporter.co.uk/category/news/"><span class="td-cat-name">News</span><span class="td-cat-no">16802</span></a></li><li><a href="https://www.theedinburghreporter.co.uk/category/culture/"><span class="td-cat-name">Culture</span><span class="td-cat-no">9543</span></a></li><li><a href="https://www.theedinburghreporter.co.uk/category/sport/"><span class="td-cat-name">Sport</span><span class="td-cat-no">6592</span></a></li><li><a href="https://www.theedinburghreporter.co.uk/category/culture/whats-on/"><span class="td-cat-name">What's On</span><span class="td-cat-no">3368</span></a></li><li><a href="https://www.theedinburghreporter.co.uk/category/culture/festivals/"><span class="td-cat-name">Festivals</span><span class="td-cat-no">2762</span></a></li><li><a href="https://www.theedinburghreporter.co.uk/category/business/"><span class="td-cat-name">Business</span><span class="td-cat-no">1840</span></a></li><li><a href="https://www.theedinburghreporter.co.uk/category/news/city-of-edinburgh-council/"><span class="td-cat-name">The City of Edinburgh Council</span><span class="td-cat-no">1816</span></a></li><li><a href="https://www.theedinburghreporter.co.uk/category/news/charity-news/"><span class="td-cat-name">Charity News</span><span class="td-cat-no">765</span></a></li><li><a href="https://www.theedinburghreporter.co.uk/category/news/holyrood/"><span class="td-cat-name">The Scottish Government</span><span class="td-cat-no">712</span></a></li></ul></div>                <aside class="widget_text td_block_template_4 widget widget_custom_html"><h4 class="td-block-title"><span>We welcome donations here</span></h4><div class="textwidget custom-html-widget">

<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick" />
<input type="hidden" name="hosted_button_id" value="TL7H54N3P85ZJ" />
<input type="image" src="https://www.paypalobjects.com/en_US/GB/i/btn/btn_donateCC_LG.gif" border="0" name="submit" title="PayPal - The safer, easier way to pay online!" alt="Donate with PayPal button" />
<img alt="" border="0" src="https://www.paypal.com/en_GB/i/scr/pixel.gif" width="1" height="1" />
</form>
</div></aside>            </div>
        </div>
    </div>
    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.theedinburghreporter.co.uk/"><img class="td-retina-data" src="https://www.theedinburghreporter.co.uk/wp-content/uploads/2018/05/ter_newlogo.png" data-retina="https://www.theedinburghreporter.co.uk/wp-content/uploads/2018/05/logo-retina-500x165.png" alt="The Edinburgh Reporter" title="" width="272" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div>The Edinburgh Reporter brings you news all about Edinburgh, updated here as often as we can..<div class="footer-email-wrap">Contact us: <a href="mailto:editor@theedinburghreporter.co.uk">editor@theedinburghreporter.co.uk</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/EdinReporter/" title="Facebook" class="external" rel="nofollow">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/edinburghreporter/" title="Instagram" class="external" rel="nofollow">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:editor@theedinburghreporter.co.uk" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.pinterest.co.uk/edinreporter/" title="Pinterest" class="external" rel="nofollow">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://theedinburghreporter.tumblr.com" title="Tumblr" class="external" rel="nofollow">
                <i class="td-icon-font td-icon-tumblr"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/EdinReporter" title="Twitter" class="external" rel="nofollow">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://vimeo.com/user2348846" title="Vimeo" class="external" rel="nofollow">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.youtube.com/user/TheEdinburghReporter" title="Youtube" class="external" rel="nofollow">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-top-navigation-container"><ul id="menu-top-navigation-1" class="td-subfooter-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-62807"><a href="https://www.theedinburghreporter.co.uk/about-ter/">About us</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-255089"><a href="https://www.theedinburghreporter.co.uk/about-ter/complaints-procedure/">Complaints procedure</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-62834"><a href="https://www.theedinburghreporter.co.uk/contact/">Contact Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-62809"><a href="https://www.theedinburghreporter.co.uk/advertising/">Advertising</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-237899"><a href="https://www.theedinburghreporter.co.uk/advertising/theedinburghreporternewspaper/">The Edinburgh Reporter Newspaper</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-62810"><a href="https://www.theedinburghreporter.co.uk/advertising/the-edinburgh-reporter-business-services/">The Edinburgh Reporter Business Services</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-62816"><a href="https://www.theedinburghreporter.co.uk/living-in-edinburgh/">Living in Edinburgh</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-62817"><a href="https://www.theedinburghreporter.co.uk/living-in-edinburgh/art-galleries/">Art Galleries</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-62819"><a href="https://www.theedinburghreporter.co.uk/living-in-edinburgh/community-councils/">Community Councils in Edinburgh</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-62820"><a href="https://www.theedinburghreporter.co.uk/living-in-edinburgh/community-radio-in-edinburgh/">Community Radio in Edinburgh</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-182176"><a href="https://www.theedinburghreporter.co.uk/living-in-edinburgh/local-members-of-parliament/">Members of Parliament</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-62821"><a href="https://www.theedinburghreporter.co.uk/living-in-edinburgh/msps-in-edinburgh-and-the-lothians/">Members of the Scottish Parliament</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-62822"><a href="https://www.theedinburghreporter.co.uk/living-in-edinburgh/edinburgh-bloggers/">Edinburgh Bloggers</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-62823"><a href="https://www.theedinburghreporter.co.uk/living-in-edinburgh/places-to-have-brunch-in-edinburgh/">Edinburgh Brunch Spots</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-62824"><a href="https://www.theedinburghreporter.co.uk/living-in-edinburgh/edinburgh-councillors/">Our councillors</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-62825"><a href="https://www.theedinburghreporter.co.uk/living-in-edinburgh/edinburgh-fish-and-chip-shops/">Edinburgh Fish and Chip Shops</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-62827"><a href="https://www.theedinburghreporter.co.uk/living-in-edinburgh/libraries-in-edinburgh/">Edinburgh Libraries</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-62828"><a href="https://www.theedinburghreporter.co.uk/living-in-edinburgh/nursery-schools/">Nursery Schools</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-62829"><a href="https://www.theedinburghreporter.co.uk/living-in-edinburgh/parks-in-edinburgh/">Parks in Edinburgh</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-62830"><a href="https://www.theedinburghreporter.co.uk/living-in-edinburgh/primary-schools-in-edinburgh/">Primary Schools in Edinburgh</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-62831"><a href="https://www.theedinburghreporter.co.uk/living-in-edinburgh/secondary-schools-in-edinburgh/">Secondary Schools in Edinburgh</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-62832"><a href="https://www.theedinburghreporter.co.uk/living-in-edinburgh/sports-leisure-facilities/">Sports &#038; Leisure Facilities</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-62833"><a href="https://www.theedinburghreporter.co.uk/share-story/">Share your story</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-192338"><a href="https://www.theedinburghreporter.co.uk/donate/">Donate</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; 2020 The Edinburgh Reporter                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->


<style type="text/css">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</style>

<div class="wpmchimpa-reset wpmchimpa-overlay-bg wpmchimpselector chimpmatecss">
<div class="wpmchimpa-maina">
  <div class="wpmchimpa-mainc">
  <div id="wpmchimpa-main">
    <div id="wpmchimpa-newsletterform" class="wpmchimpa-wrapper">
      <div class="wpmchimpa" id="wpmchimpa">
          <h3>The Edinburgh Reporter Newsletter</h3>          <div class="wpmchimpa_para"><div>Sign up to receive all the latest news from The Edinburgh Reporter direct to your inbox.</div></div>          <form action="" method="post">
<input type="hidden" name="action" value="wpmchimpa_add_email_ajax"/>
<input type="hidden" name="wpmcform" value="1"/>
<div class="formbox wpmchimpa-field"><div class="wpmchimpa-text wpmc-ficon"><input type="text" name="email" wpmctype="email" wpmcfield="email" wpmcreq="true" required/><span class="inputlabel">Email address</span><span class="inputicon"></span><div class="wpmcinfierr" wpmcerr="email"></div></div><div class="wpmchimpa-subsc"><div class="wpmchimpa-subs-button"></div><div class="wpmchimpa-signal"><style type="text/css">#wpmchimpa-main .sp8 {margin: 0 auto;width: 50px;height: 30px;}#wpmchimpa-main .sp8 > div {background-color: #000;margin-left: 3px;height: 100%;width: 6px;display: inline-block;-webkit-animation: wpmchimpa-mainsp8 1.2s infinite ease-in-out;animation: wpmchimpa-mainsp8 1.2s infinite ease-in-out;}#wpmchimpa-main .sp8 .sp82 {-webkit-animation-delay: -1.1s;animation-delay: -1.1s;}#wpmchimpa-main .sp8 .sp83 {-webkit-animation-delay: -1.0s;animation-delay: -1.0s;}#wpmchimpa-main .sp8 .sp84 {-webkit-animation-delay: -0.9s;animation-delay: -0.9s;}#wpmchimpa-main .sp8 .sp85 {-webkit-animation-delay: -0.8s;animation-delay: -0.8s;}@-webkit-keyframes wpmchimpa-mainsp8 {0%, 40%, 100% { -webkit-transform: scaleY(0.4) }  20% { -webkit-transform: scaleY(1.0) }}@keyframes wpmchimpa-mainsp8 {0%, 40%, 100% { transform: scaleY(0.4);-webkit-transform: scaleY(0.4);}  20% { transform: scaleY(1.0);-webkit-transform: scaleY(1.0);}}</style><div class="sp8"><div class="sp81"></div><div class="sp82"></div><div class="sp83"></div><div class="sp84"></div><div class="sp85"></div></div></div></div><div style="clear:both"></div></div>
                <div style="clear:both"></div>

              <div class="wpmchimpa-tag">Secure and Spam free...</div>
            </form>
          <div class="wpmchimpa-feedback" wpmcerr="gen"></div>
      </div>
    </div>
        <div class="wpmchimpa-close-button"></div>
  </div>
</div>
</div>
</div>
<style type="text/css">
.ig_hide .wpcf7-response-output,
.ig_form_container .screen-reader-response{
	display: none !important;
}
.ig_show .ig_form_container.layout_bottom .wpcf7-response-output,
.ig_show .ig_form_container.layout_right .wpcf7-response-output,
.ig_show .ig_form_container.layout_left .wpcf7-response-output{
	background-color: #FFF;
	color: #444;
	position: absolute;
}
.ig_sidebar .ig_form_bottom.ig_show .ig_form_container.layout_bottom .wpcf7-response-output{
	bottom: 0;
}
.ig_overlay.ig_form_bottom.ig_show .ig_form_container.layout_bottom .wpcf7-response-output,
.ig_action_bar.ig_bottom.ig_show .ig_form_container.layout_right .wpcf7-response-output,
.ig_action_bar.ig_bottom.ig_show .ig_form_container.layout_left .wpcf7-response-output{
	bottom: 100%;
}
</style>

<script type="text/javascript">
jQuery(function() {
  	jQuery( window ).on( "init.icegram", function(e, ig) {
	  	// Find and init all CF7 forms within Icegram messages/divs and init them
  		if(typeof ig !== 'undefined' && typeof ig.messages !== 'undefined' ){
		  	jQuery.each(ig.messages, function(i, msg){
		  		jQuery(msg.el).find('form input[name=_wpcf7]').each(function(){
			  		var form = jQuery(this).closest('form');
			  		if(form && !form.hasClass('ig_form_init_done')){
			  			if(form.closest('.ig_form_container').length > 0){
				  			if(form.parent().find('.screen-reader-response').length == 0){
				  				form.before('<div class="screen-reader-response"></div>')
				  			}
				  			if(form.find('wpcf7-response-output').length == 0){
				  				form.append('<div class="wpcf7-response-output wpcf7-display-none"></div>')
				  			}
					  		form.closest('.ig_form_container').attr('id', form.find('input[name=_wpcf7_unit_tag]').val()); //_wpcf7_unit_tag
			  			}
			  			if(typeof _wpcf7 !== 'undefined'){
							form.wpcf7InitForm();
			  			}else{
				  	        form.submit( function( event ) {
								if ( typeof window.FormData !== 'function' ) {
									return;
								}
								wpcf7.submit( form );
								event.preventDefault();
							} );
			  			}
			  			form.addClass('ig_form_init_done');
			  		}
		  		});

		  	});
	  	}

  	}); // init.icegram
	
	// Dismiss response text/div when shown within icegram form container
	jQuery('body').on('click', '.ig_form_container .wpcf7-response-output', function(e) {
			jQuery(e.target).slideUp();
	});
	// Handle CTA function(s) after successful submission of form
  	jQuery( window ).on('wpcf7:mailsent', function(e) {
  		if( typeof icegram !== 'undefined' ){
		  	var msg_id = ((jQuery(e.target).closest('[id^=icegram_message_]') || {}).attr('id') || '').split('_').pop() || 0 ;
		  	var ig_msg = icegram.get_message_by_id(msg_id) || undefined;
		  	if(ig_msg && ig_msg.data.cta === 'form_via_ajax' && ig_msg.data.cta_option_form_via_ajax == 'hide_on_success'){
			  	setTimeout(function(){
					ig_msg.hide();
				}, 2000);
			}
  		}
	});
});
</script>

			                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MORE STORIES</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.theedinburghreporter.co.uk/2020/03/covid-19-statement-from-hibs-owner-ron-gordon/" rel="bookmark" class="td-image-wrap" title="COVID-19 statement from Hibs&#8217; owner Ron Gordon"><img width="100" height="70" class="entry-thumb" src="https://www.theedinburghreporter.co.uk/wp-content/uploads/2020/02/ERScotCup_Hib-v-Inv_IJ28022020026-100x70.jpg"  srcset="https://www.theedinburghreporter.co.uk/wp-content/uploads/2020/02/ERScotCup_Hib-v-Inv_IJ28022020026-100x70.jpg 100w, https://www.theedinburghreporter.co.uk/wp-content/uploads/2020/02/ERScotCup_Hib-v-Inv_IJ28022020026-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px"  alt="" title="COVID-19 statement from Hibs&#8217; owner Ron Gordon" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.theedinburghreporter.co.uk/2020/03/covid-19-statement-from-hibs-owner-ron-gordon/" rel="bookmark" title="COVID-19 statement from Hibs&#8217; owner Ron Gordon">COVID-19 statement from Hibs&#8217; owner Ron Gordon</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-26T19:15:47+00:00" >March 26, 2020 7:15 pm</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.theedinburghreporter.co.uk/2020/03/largest-ever-intake-of-police-probationers-take-oath-of-office/" rel="bookmark" class="td-image-wrap" title="Largest ever intake of police probationers take oath of office"><img width="100" height="70" class="entry-thumb" src="https://www.theedinburghreporter.co.uk/wp-content/uploads/2019/11/TER2019DSC03748-100x70.jpg"  srcset="https://www.theedinburghreporter.co.uk/wp-content/uploads/2019/11/TER2019DSC03748-100x70.jpg 100w, https://www.theedinburghreporter.co.uk/wp-content/uploads/2019/11/TER2019DSC03748-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px"  alt="" title="Largest ever intake of police probationers take oath of office" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.theedinburghreporter.co.uk/2020/03/largest-ever-intake-of-police-probationers-take-oath-of-office/" rel="bookmark" title="Largest ever intake of police probationers take oath of office">Largest ever intake of police probationers take oath of office</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-26T16:14:43+00:00" >March 26, 2020 4:14 pm</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.theedinburghreporter.co.uk/2020/03/absent-prisoner-back-in-custody-at-hmp-addiewell/" rel="bookmark" class="td-image-wrap" title="Absent prisoner back in custody at HMP Addiewell"><img width="100" height="70" class="entry-thumb" src="https://www.theedinburghreporter.co.uk/wp-content/uploads/2020/03/PoliceScotland2020SA904506-100x70.jpg"  srcset="https://www.theedinburghreporter.co.uk/wp-content/uploads/2020/03/PoliceScotland2020SA904506-100x70.jpg 100w, https://www.theedinburghreporter.co.uk/wp-content/uploads/2020/03/PoliceScotland2020SA904506-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px"  alt="" title="Absent prisoner back in custody at HMP Addiewell" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.theedinburghreporter.co.uk/2020/03/absent-prisoner-back-in-custody-at-hmp-addiewell/" rel="bookmark" title="Absent prisoner back in custody at HMP Addiewell">Absent prisoner back in custody at HMP Addiewell</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-26T14:43:35+00:00" >March 26, 2020 2:43 pm</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.theedinburghreporter.co.uk/2020/03/unexplained-death-of-man-found-in-campervan/" rel="bookmark" class="td-image-wrap" title="Unexplained death of man found in campervan"><img width="100" height="70" class="entry-thumb" src="https://www.theedinburghreporter.co.uk/wp-content/uploads/2020/03/TER2020SA905307-100x70.jpg"  srcset="https://www.theedinburghreporter.co.uk/wp-content/uploads/2020/03/TER2020SA905307-100x70.jpg 100w, https://www.theedinburghreporter.co.uk/wp-content/uploads/2020/03/TER2020SA905307-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px"  alt="" title="Unexplained death of man found in campervan" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.theedinburghreporter.co.uk/2020/03/unexplained-death-of-man-found-in-campervan/" rel="bookmark" title="Unexplained death of man found in campervan">Unexplained death of man found in campervan</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-25T16:41:17+00:00" >March 25, 2020 4:41 pm</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.theedinburghreporter.co.uk/2020/03/emergency-services-called-to-two-vehicle-collision/" rel="bookmark" class="td-image-wrap" title="Emergency services called to two vehicle collision"><img width="100" height="59" class="entry-thumb" src="https://www.theedinburghreporter.co.uk/wp-content/uploads/2017/11/EdinRep-Ambulance-031217-1-of-2.jpg"  srcset="https://www.theedinburghreporter.co.uk/wp-content/uploads/2017/11/EdinRep-Ambulance-031217-1-of-2.jpg 100w, https://www.theedinburghreporter.co.uk/wp-content/uploads/2017/11/EdinRep-Ambulance-031217-1-of-2.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px"  alt="" title="Emergency services called to two vehicle collision" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.theedinburghreporter.co.uk/2020/03/emergency-services-called-to-two-vehicle-collision/" rel="bookmark" title="Emergency services called to two vehicle collision">Emergency services called to two vehicle collision</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-25T16:32:12+00:00" >March 25, 2020 4:32 pm</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 10.2 (rara)
        Deploy mode: deploy
        
        uid: 5e7d06bf63e3d
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.spacer {
    width:1px;
    height:1px;
}
</style>

<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.theedinburghreporter.co.uk\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script data-optimized='1' type='text/javascript' src='https://www.theedinburghreporter.co.uk/min/d0f86.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var contributer_object = {"ajaxurl":"https:\/\/www.theedinburghreporter.co.uk\/wp-admin\/admin-ajax.php","redirect_login_url":"https:\/\/theedinburghreporter.co.uk","facebook_app_id":"","google_app_id":"","facebook_login_nonce":"bd1871ad15","logged_off_with_recaptcha":""};
/* ]]> */
</script>
<script data-optimized='1' type='text/javascript' src='https://www.theedinburghreporter.co.uk/min/98269.js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LcXG5UUAAAAABaDEXB5T_SPUuhRLm7ouQy9VvKk&#038;ver=3.0'></script>
<script data-optimized='1' type='text/javascript' src='https://www.theedinburghreporter.co.uk/min/2f1e3.js'></script>
<script data-optimized='1' type='text/javascript' src='https://www.theedinburghreporter.co.uk/min/17a91.js'></script>
<script data-optimized='1' type='text/javascript' src='https://www.theedinburghreporter.co.uk/min/21124.js'></script>
<script data-optimized='1' type='text/javascript' src='https://www.theedinburghreporter.co.uk/min/c08f2.js'></script>
<script data-optimized='1' type='text/javascript' src='https://www.theedinburghreporter.co.uk/min/35bf4.js'></script>
<script data-optimized='1' type='text/javascript' src='https://www.theedinburghreporter.co.uk/min/355a7.js'></script>
<script data-optimized='1' type='text/javascript' src='https://www.theedinburghreporter.co.uk/min/ea963.js'></script>
<script data-optimized='1' type='text/javascript' src='https://www.theedinburghreporter.co.uk/min/5a8fb.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/www.theedinburghreporter.co.uk\/wp-admin\/admin-ajax.php","nonce":"bca6900960","display_exif":"0","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"1","require_name_email":"1","login_url":"https:\/\/www.theedinburghreporter.co.uk\/wp-login.php?redirect_to=https%3A%2F%2Fwww.theedinburghreporter.co.uk%2F2020%2F03%2Fann-budge-turns-on-her-ill-informed-critics%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<p id=\"jp-carousel-commenting-as\">You must be <a href=\"#\" class=\"jp-carousel-comment-login\">logged in<\/a> to post a comment.<\/p>"};
/* ]]> */
</script>
<script data-optimized='1' type='text/javascript' src='https://www.theedinburghreporter.co.uk/min/13f1b.js'></script>
<script data-optimized='1' type='text/javascript' src='https://www.theedinburghreporter.co.uk/min/2b446.js'></script>
<script data-optimized='1' type='text/javascript' src='https://www.theedinburghreporter.co.uk/min/53aec.js'></script>
<script data-optimized='1' type='text/javascript' src='https://www.theedinburghreporter.co.uk/min/58913.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpmchimpa = {"suc_sub":"suc_msg","suc_msg":"Added Successfully. Check your inbox for confirmation.","lite_desktop":"1","lite_tablet":"1","lite_mobile":"1","lite_behave_time":"120","slider_desktop":"1","slider_tablet":"1","slider_mobile":"1","slider_orient":"left","addon_desktop":"1","addon_tablet":"1","addon_mobile":"1","slider_transit":"1","lite_close_time":"60","addon_scode":"1","ajax_url":"https:\/\/www.theedinburghreporter.co.uk\/wp-admin\/admin-ajax.php","chkcon":{"l":true,"w":true}};
/* ]]> */
</script>
<script data-optimized='1' type='text/javascript' src='https://www.theedinburghreporter.co.uk/min/7134e.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var icegram_pre_data = {"ajax_url":"https:\/\/www.theedinburghreporter.co.uk\/wp-admin\/admin-ajax.php","post_obj":{"is_home":false,"page_id":295284,"action":"display_messages","shortcodes":[],"cache_compatibility":"yes","device":"laptop"}};
/* ]]> */
</script>
<script data-optimized='1' type='text/javascript' src='https://www.theedinburghreporter.co.uk/min/dba33.js'></script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202013#ver=202013' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	<script type="text/javascript">
( function( grecaptcha, sitekey, actions ) {

	var wpcf7recaptcha = {

		execute: function( action ) {
			grecaptcha.execute(
				sitekey,
				{ action: action }
			).then( function( token ) {
				var forms = document.getElementsByTagName( 'form' );

				for ( var i = 0; i < forms.length; i++ ) {
					var fields = forms[ i ].getElementsByTagName( 'input' );

					for ( var j = 0; j < fields.length; j++ ) {
						var field = fields[ j ];

						if ( 'g-recaptcha-response' === field.getAttribute( 'name' ) ) {
							field.setAttribute( 'value', token );
							break;
						}
					}
				}
			} );
		},

		executeOnHomepage: function() {
			wpcf7recaptcha.execute( actions[ 'homepage' ] );
		},

		executeOnContactform: function() {
			wpcf7recaptcha.execute( actions[ 'contactform' ] );
		},

	};

	grecaptcha.ready(
		wpcf7recaptcha.executeOnHomepage
	);

	document.addEventListener( 'change',
		wpcf7recaptcha.executeOnContactform, false
	);

	document.addEventListener( 'wpcf7submit',
		wpcf7recaptcha.executeOnHomepage, false
	);

} )(
	grecaptcha,
	'6LcXG5UUAAAAABaDEXB5T_SPUuhRLm7ouQy9VvKk',
	{"homepage":"homepage","contactform":"contactform"}
);
</script>

<!-- JS generated by theme -->

<script>
    


            

	            // if the theme has tdBackstr support, it means this already uses it
                if ( 'undefined' !== typeof window.tdBackstr ) {

                    (function(){
                        // the site background td-backstretch jquery object is dynamically added in DOM, and after any translation effects are applied over td-backstretch
                        var wrapper_image_jquery_obj = jQuery( '<div class=\'backstretch\'></div>' );
                        var image_jquery_obj = jQuery( '<img class=\'td-backstretch not-parallax\' src=\'https://www.theedinburghreporter.co.uk/wp-content/uploads/2016/10/Edinburgh-Reporter-0029.jpg\' >' );

                        wrapper_image_jquery_obj.append( image_jquery_obj );

                        jQuery( 'body' ).prepend( wrapper_image_jquery_obj );

                        var td_backstr_item = new tdBackstr.item();

                        td_backstr_item.wrapper_image_jquery_obj = wrapper_image_jquery_obj;
                        td_backstr_item.image_jquery_obj = image_jquery_obj;

	                    tdBackstr.add_item( td_backstr_item );

                    })();
                }

            
            

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Edinburgh","api_location":"Edinburgh","api_language":"en","api_key":"462bc1e8a6c774757882db635373686f ","today_icon":"mist-n","today_icon_text":"fog","today_temp":[6.3,43.4],"today_humidity":100,"today_wind_speed":[4.1,2.5],"today_min":[5.6,42],"today_max":[7,44.6],"today_clouds":90,"current_unit":0,"forecast":[{"timestamp":1585256400,"day_name":"Thu","day_temp":[6,43],"owm_day_index":0},{"timestamp":1585267200,"day_name":"Fri","day_temp":[7,45],"owm_day_index":1},{"timestamp":1585353600,"day_name":"Sat","day_temp":[6,44],"owm_day_index":9},{"timestamp":1585440000,"day_name":"Sun","day_temp":[6,43],"owm_day_index":17},{"timestamp":1585526400,"day_name":"Mon","day_temp":[9,47],"owm_day_index":25},{"timestamp":1585612800,"day_name":"Tue","day_temp":[3,38],"owm_day_index":33}]});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[295284]");
                });
            
</script>

<script type='text/javascript' src='https://stats.wp.com/e-202013.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.3',blog:'63138302',post:'295284',tz:'0',srv:'www.theedinburghreporter.co.uk'} ]);
	_stq.push([ 'clickTrackerInit', '63138302', '295284' ]);
</script>

</body>
</html>
<!-- Page generated by LiteSpeed Cache 2.9.9.2 on 2020-03-26 19:47:11 -->