<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
    <title>Council performance during Covid-19 in numbers | The Edinburgh Reporter</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.theedinburghreporter.co.uk/xmlrpc.php" />
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.theedinburghreporter.co.uk/wp-content/uploads/2018/05/152x152-02.jpg"/><link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Edinburgh Reporter &raquo; Feed" href="https://www.theedinburghreporter.co.uk/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Edinburgh Reporter &raquo; Comments Feed" href="https://www.theedinburghreporter.co.uk/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Edinburgh Reporter &raquo; Council performance during Covid-19 in numbers Comments Feed" href="https://www.theedinburghreporter.co.uk/2020/05/council-performance-during-covid-19-in-numbers/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.theedinburghreporter.co.uk\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link data-optimized="1" rel='stylesheet' id='atomic-blocks-fontawesome-css'  href='http://www.theedinburghreporter.co.uk/wp-content/litespeed/cssjs/561fe.css' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='pfs-min-style-css'  href='http://www.theedinburghreporter.co.uk/wp-content/litespeed/cssjs/932d9.css' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='pfs-style-css'  href='http://www.theedinburghreporter.co.uk/wp-content/litespeed/cssjs/df73d.css' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='wp-block-library-css'  href='http://www.theedinburghreporter.co.uk/wp-content/litespeed/cssjs/29475.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link data-optimized="1" rel='stylesheet' id='atomic-blocks-style-css-css'  href='http://www.theedinburghreporter.co.uk/wp-content/litespeed/cssjs/44587.css' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='awsm-ead-public-css'  href='http://www.theedinburghreporter.co.uk/wp-content/litespeed/cssjs/24a26.css' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='contact-form-7-css'  href='http://www.theedinburghreporter.co.uk/wp-content/litespeed/cssjs/08fc8.css' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='contributer_login-css'  href='http://www.theedinburghreporter.co.uk/wp-content/litespeed/cssjs/72058.css' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='td-plugin-multi-purpose-css'  href='http://www.theedinburghreporter.co.uk/wp-content/litespeed/cssjs/95215.css' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;display=swap&#038;ver=10.2' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='td-theme-css'  href='http://www.theedinburghreporter.co.uk/wp-content/litespeed/cssjs/24039.css' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link data-optimized="1" rel='stylesheet' id='td-legacy-framework-front-style-css'  href='http://www.theedinburghreporter.co.uk/wp-content/litespeed/cssjs/bbfa7.css' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='http://www.theedinburghreporter.co.uk/wp-content/litespeed/cssjs/e27ec.css' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='tdb_front_style-css'  href='http://www.theedinburghreporter.co.uk/wp-content/litespeed/cssjs/6b38b.css' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='jetpack_css-css'  href='http://www.theedinburghreporter.co.uk/wp-content/litespeed/cssjs/12364.css' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='wdcp_comments-css'  href='http://www.theedinburghreporter.co.uk/wp-content/litespeed/cssjs/c298b.css' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='wdcp_comments-specific-css'  href='http://www.theedinburghreporter.co.uk/wp-content/litespeed/cssjs/b8e14.css' type='text/css' media='all' />
<script type="text/javascript">var _wdcp_ajax_url="https://www.theedinburghreporter.co.uk/wp-admin/admin-ajax.php";</script><script type="text/javascript">var _wdcp_data={"post_id": 298119, "fit_tabs": 0, "text": {"reply": "Reply", "cancel_reply": "Cancel reply"}};</script><script type='text/javascript' src='//code.jquery.com/jquery-1.11.3.min.js?ver=1.11.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script data-optimized="1" type='text/javascript' src='http://www.theedinburghreporter.co.uk/wp-content/litespeed/cssjs/a60a4.js'></script>
<script data-optimized="1" type='text/javascript' src='http://www.theedinburghreporter.co.uk/wp-content/litespeed/cssjs/52cb8.js'></script>
<script data-optimized="1" type='text/javascript' src='http://www.theedinburghreporter.co.uk/wp-content/litespeed/cssjs/4b0a0.js'></script>
<script data-optimized="1" type='text/javascript' src='http://www.theedinburghreporter.co.uk/wp-content/litespeed/cssjs/f3003.js'></script>
<script type='text/javascript' src='https://connect.facebook.net/en_US/all.js?ver=5.3.3'></script>
<script type='text/javascript' src='https://platform.twitter.com/anywhere.js?id=k2DdKy9Dz5T10HkRBnyVg&#038;v=1&#038;ver=5.3.3'></script>
<script data-optimized="1" type='text/javascript' src='http://www.theedinburghreporter.co.uk/wp-content/litespeed/cssjs/82c29.js'></script>
<script data-optimized="1" type='text/javascript' src='http://www.theedinburghreporter.co.uk/wp-content/litespeed/cssjs/1e67b.js'></script>
<script data-optimized="1" type='text/javascript' src='http://www.theedinburghreporter.co.uk/wp-content/litespeed/cssjs/7039b.js'></script>
<script data-optimized="1" type='text/javascript' src='http://www.theedinburghreporter.co.uk/wp-content/litespeed/cssjs/8f767.js'></script>
<link rel='https://api.w.org/' href='https://www.theedinburghreporter.co.uk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.theedinburghreporter.co.uk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.theedinburghreporter.co.uk/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='New interim CEO appointed to NHS Lothian' href='https://www.theedinburghreporter.co.uk/2020/05/new-interim-ceo-appointed-to-nhs-lothian/' />
<link rel="canonical" href="https://www.theedinburghreporter.co.uk/2020/05/council-performance-during-covid-19-in-numbers/" />
<link rel='shortlink' href='https://www.theedinburghreporter.co.uk/?p=298119' />
<link rel="alternate" type="application/json+oembed" href="https://www.theedinburghreporter.co.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.theedinburghreporter.co.uk%2F2020%2F05%2Fcouncil-performance-during-covid-19-in-numbers%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.theedinburghreporter.co.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.theedinburghreporter.co.uk%2F2020%2F05%2Fcouncil-performance-during-covid-19-in-numbers%2F&#038;format=xml" />
<!-- Required by Subscribe Here Plugin 1.0 plugin --><link data-optimized="1" rel="stylesheet" type="text/css" href="http://www.theedinburghreporter.co.uk/wp-content/litespeed/cssjs/e8653.css" media="screen" />
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"0a3be5df64","wpRestUrl":"https:\/\/www.theedinburghreporter.co.uk\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.theedinburghreporter.co.uk\/wp-admin\/","wpRestNonce":"0a3be5df64","wpRestUrl":"https:\/\/www.theedinburghreporter.co.uk\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%postname%\/"};
			</script>
			<link rel="amphtml" href="https://www.theedinburghreporter.co.uk/2020/05/council-performance-during-covid-19-in-numbers/?amp">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Council performance during Covid-19 in numbers" />
<meta property="og:url" content="https://www.theedinburghreporter.co.uk/2020/05/council-performance-during-covid-19-in-numbers/" />
<meta property="og:description" content="The council&#8217;s Chief Executive reported to the Policy and Sustainability Committee on Thursday about the council&#8217;s performance in response to the Covid-19 pandemic. He presented slides w…" />
<meta property="article:published_time" content="2020-05-16T14:20:51+00:00" />
<meta property="article:modified_time" content="2020-05-16T14:21:09+00:00" />
<meta property="og:site_name" content="The Edinburgh Reporter" />
<meta property="og:image" content="https://www.theedinburghreporter.co.uk/wp-content/uploads/2020/05/TER2020SA908291-2.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:creator" content="@EdinReporter" />
<meta name="twitter:site" content="@EdinReporter" />
<meta name="twitter:text:title" content="Council performance during Covid-19 in numbers" />
<meta name="twitter:image" content="https://www.theedinburghreporter.co.uk/wp-content/uploads/2020/05/TER2020SA908291-2.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-15117793-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-15117793-1');
</script>
 

 <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
  <script>
    window.googletag = window.googletag || {cmd: []};
    googletag.cmd.push(function() {
      googletag.defineSlot('/83949331/TER_SIDEBAR_1', [300, 250], 'div-gpt-ad-1562168902017-0').addService(googletag.pubads());
      googletag.defineSlot('/83949331/ter_sidebar_2', [300, 250], 'div-gpt-ad-1562168997988-0').addService(googletag.pubads());
      googletag.defineSlot('/83949331/ter_sidebar_3', [300, 250], 'div-gpt-ad-1562169043074-0').addService(googletag.pubads());
      googletag.defineSlot('/83949331/ter_sidebar_4', [300, 250], 'div-gpt-ad-1562169064366-0').addService(googletag.pubads());
      googletag.defineSlot('/83949331/ter_sidebar_5', [300, 250], 'div-gpt-ad-1562169085881-0').addService(googletag.pubads());
      googletag.defineSlot('/83949331/ter_sidebar_6', [300, 250], 'div-gpt-ad-1562169122228-0').addService(googletag.pubads());
      googletag.defineSlot('/83949331/ter_sidebar_7', [300, 250], 'div-gpt-ad-1562169154515-0').addService(googletag.pubads());
      googletag.defineSlot('/83949331/ter_sidebar_8', [300, 250], 'div-gpt-ad-1562169178460-0').addService(googletag.pubads());
      googletag.defineSlot('/83949331/ter_sidebar_9', [300, 250], 'div-gpt-ad-1562169198023-0').addService(googletag.pubads());
      googletag.defineSlot('/83949331/ter_sidebar_10', [300, 250], 'div-gpt-ad-1562169223744-0').addService(googletag.pubads());
      googletag.defineSlot('/83949331/ter_sidebar_11', [300, 250], 'div-gpt-ad-1562169244048-0').addService(googletag.pubads());
      googletag.defineSlot('/83949331/ter_sidebar_12', [300, 250], 'div-gpt-ad-1562169266311-0').addService(googletag.pubads());
      googletag.defineSlot('/83949331/ter_sidebar_13', [300, 250], 'div-gpt-ad-1562169289186-0').addService(googletag.pubads());
      googletag.defineSlot('/83949331/ter_sidebar_14', [300, 250], 'div-gpt-ad-1562169312548-0').addService(googletag.pubads());
      googletag.defineSlot('/83949331/ter_sidebar_15', [300, 250], 'div-gpt-ad-1562169330315-0').addService(googletag.pubads());
      googletag.defineSlot('/83949331/ter_sidebar_16', [300, 250], 'div-gpt-ad-1562169352062-0').addService(googletag.pubads());
      googletag.defineSlot('/83949331/ter_sidebar_17', [300, 250], 'div-gpt-ad-1562169373675-0').addService(googletag.pubads());
      googletag.defineSlot('/83949331/ter_sidebar_18', [300, 250], 'div-gpt-ad-1562169392839-0').addService(googletag.pubads());
      googletag.defineSlot('/83949331/ter_sidebar_19', [300, 250], 'div-gpt-ad-1562169409887-0').addService(googletag.pubads());
      googletag.defineSlot('/83949331/ter_sidebar_20', [300, 250], 'div-gpt-ad-1562169429290-0').addService(googletag.pubads());
      googletag.defineSlot('/83949331/ter_sidebar_21', [300, 250], 'div-gpt-ad-1562169453196-0').addService(googletag.pubads());
      googletag.defineSlot('/83949331/ter_sidebar_22', [300, 250], 'div-gpt-ad-1562169470152-0').addService(googletag.pubads());
      googletag.defineSlot('/83949331/ter_sidebar_23', [300, 250], 'div-gpt-ad-1562169487166-0').addService(googletag.pubads());
      googletag.defineSlot('/83949331/ter_sidebar_24', [300, 250], 'div-gpt-ad-1562169511054-0').addService(googletag.pubads());
      googletag.defineSlot('/83949331/ter_sidebar_25', [300, 250], 'div-gpt-ad-1562172538857-0').addService(googletag.pubads());
      googletag.defineSlot('/83949331/TERNEW_TopOfSite', [[728, 90], [468, 60], [320, 50]], 'div-gpt-ad-1562169559572-0').addService(googletag.pubads());
       googletag.defineSlot('/83949331/TER_NEW_Footer_Top', [[468, 60], [970, 250], [320, 50]], 'div-gpt-ad-1562171710882-0').addService(googletag.pubads());
       googletag.defineSlot('/83949331/TER_New_Article_top', [[468, 60], [728, 90], [320, 50]], 'div-gpt-ad-1562220190834-0').addService(googletag.pubads());
       googletag.defineSlot('/83949331/TER_New_Article_Inline', [[468, 60], [728, 90], [320, 50]], 'div-gpt-ad-1562220328761-0').addService(googletag.pubads());
       googletag.defineSlot('/83949331/TER_NEW_ARTICLE_BOTTOM', [[728, 90], [468, 60], [320, 50]], 'div-gpt-ad-1562220472952-0').addService(googletag.pubads());
    googletag.defineSlot('/83949331/TER_NEW_ADSENSE_728X90', [728, 90], 'div-gpt-ad-1588322222534-0').addService(googletag.pubads());
    googletag.defineSlot('/83949331/TER_NEW_ADSENSE_728X90_2', [728, 90], 'div-gpt-ad-1588322304422-0').addService(googletag.pubads());

      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });
  </script>

<script data-ad-client="ca-pub-4040862151781731" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.theedinburghreporter.co.uk/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.theedinburghreporter.co.uk/category/news/",
                    "name": "News"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.theedinburghreporter.co.uk/2020/05/council-performance-during-covid-19-in-numbers/",
                    "name": "Council performance during Covid-19 in numbers"                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #b81817;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #b81817;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #b81817;
                }
                .tdm-btn-style1 {
					background-color: #b81817;
				}
				.tdm-btn-style2:before {
				    border-color: #b81817;
				}
				.tdm-btn-style2 {
				    color: #b81817;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #b81817;
                    -moz-box-shadow: 0 2px 16px #b81817;
                    box-shadow: 0 2px 16px #b81817;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #b81817;
                    -moz-box-shadow: 0 4px 26px #b81817;
                    box-shadow: 0 4px 26px #b81817;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-298119 single-format-standard td-standard-pack council-performance-during-covid-19-in-numbers global-block-template-14 single_template_4 newspaper td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/EdinReporter/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/edinburghreporter/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:editor@theedinburghreporter.co.uk" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.pinterest.co.uk/edinreporter/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://theedinburghreporter.tumblr.com" title="Tumblr">
                <i class="td-icon-font td-icon-tumblr"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/EdinReporter" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://vimeo.com/user2348846" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.youtube.com/user/TheEdinburghReporter" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a> <span></span><a id="register-link-mob">Join</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-navigation-container"><ul id="menu-main-navigation" class="td-mobile-main-menu"><li id="menu-item-62802" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-first menu-item-62802"><a href="https://www.theedinburghreporter.co.uk/category/news/">News<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-150880" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150880"><a href="https://www.theedinburghreporter.co.uk/category/news/westminster/">UK Government</a></li>
	<li id="menu-item-62843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62843"><a href="https://www.theedinburghreporter.co.uk/category/news/holyrood/">The Scottish Government</a></li>
	<li id="menu-item-62835" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-62835"><a href="https://www.theedinburghreporter.co.uk/category/news/city-of-edinburgh-council/">The City of Edinburgh Council</a></li>
</ul>
</li>
<li id="menu-item-62850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62850"><a href="https://www.theedinburghreporter.co.uk/category/ter-live/">LIVE news as it happens</a></li>
<li id="menu-item-62804" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-62804"><a href="https://www.theedinburghreporter.co.uk/category/sport/">Sport<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-281769" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281769"><a href="https://www.theedinburghreporter.co.uk/category/sport/sport-whats-on/">What&#8217;s On</a></li>
</ul>
</li>
<li id="menu-item-62805" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-62805"><a href="https://www.theedinburghreporter.co.uk/category/business/">Business News<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-165060" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-165060"><a href="https://www.theedinburghreporter.co.uk/category/business/property/">Property</a></li>
</ul>
</li>
<li id="menu-item-62803" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-62803"><a href="https://www.theedinburghreporter.co.uk/category/culture/">Culture<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-62845" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62845"><a href="https://www.theedinburghreporter.co.uk/category/culture/competitions-culture/">The Edinburgh Reporter competitions</a></li>
	<li id="menu-item-62836" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62836"><a href="https://www.theedinburghreporter.co.uk/category/culture/festivals/">Edinburgh Festivals</a></li>
	<li id="menu-item-233328" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-233328"><a href="https://www.theedinburghreporter.co.uk/category/culture/food-and-drink/">Food &#038;  Drink news</a></li>
	<li id="menu-item-182333" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182333"><a href="https://www.theedinburghreporter.co.uk/category/culture/travel-culture/">Travel</a></li>
	<li id="menu-item-62837" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62837"><a href="https://www.theedinburghreporter.co.uk/category/culture/whats-on/">What&#8217;s On</a></li>
</ul>
</li>
<li id="menu-item-295055" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-295055"><a href="https://www.theedinburghreporter.co.uk/category/news/promo/">Promotional features</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Forgot your password?</a>
	                </div>
	                <div class="td-login-register-link">
	                <a id="signin-register-link-mob">Create an account</a>
	                </div>
	                
	                <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.theedinburghreporter.co.uk/about-ter/our-privacy-policy/">Our Privacy Policy</a></div>

                </div>
            </div>

            
            
            
            <div id="td-register-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-register-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign up</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
            	<div class="td-login-panel-title"><span>Welcome!</span>Register for an account</div>
                <div class="td-login-form-wrap">
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email-mob" value="" required><label>your email</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user-mob" value="" required><label>your username</label></div>
	                <input type="button" name="register_button" id="register_button-mob" class="td-login-button" value="REGISTER">
	                <div class="td-login-info-text">A password will be e-mailed to you.</div>
	                <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.theedinburghreporter.co.uk/about-ter/our-privacy-policy/">Our Privacy Policy</a></div>
                </div>
            </div>
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.theedinburghreporter.co.uk/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 3
-->


<div class="td-header-wrap td-header-style-3 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-2">
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/EdinReporter/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/edinburghreporter/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:editor@theedinburghreporter.co.uk" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.pinterest.co.uk/edinreporter/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://theedinburghreporter.tumblr.com" title="Tumblr">
                <i class="td-icon-font td-icon-tumblr"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/EdinReporter" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://vimeo.com/user2348846" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.youtube.com/user/TheEdinburghReporter" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons broken-clouds-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">14.1</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Edinburgh</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                Saturday, May 16, 2020
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Sign in / Join</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-top-navigation" class="top-header-menu"><li id="menu-item-62807" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-62807"><a href="https://www.theedinburghreporter.co.uk/about-ter/">About us</a>
<ul class="sub-menu">
	<li id="menu-item-255089" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-255089"><a href="https://www.theedinburghreporter.co.uk/about-ter/complaints-procedure/">Complaints procedure</a></li>
</ul>
</li>
<li id="menu-item-62834" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-62834"><a href="https://www.theedinburghreporter.co.uk/contact/">Contact Us</a></li>
<li id="menu-item-62809" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-62809"><a href="https://www.theedinburghreporter.co.uk/advertising/">Advertising and subscriptions</a>
<ul class="sub-menu">
	<li id="menu-item-295325" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-295325"><a href="https://www.theedinburghreporter.co.uk/advertising/subscribe-to-our-newspaper-delivery-service/">Subscribe to our newspaper delivery service</a></li>
	<li id="menu-item-237899" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-237899"><a href="https://www.theedinburghreporter.co.uk/advertising/theedinburghreporternewspaper/">The Edinburgh Reporter Newspaper</a></li>
	<li id="menu-item-62810" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-62810"><a href="https://www.theedinburghreporter.co.uk/advertising/the-edinburgh-reporter-business-services/">The Edinburgh Reporter Business Services</a></li>
</ul>
</li>
<li id="menu-item-62816" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-62816"><a href="https://www.theedinburghreporter.co.uk/living-in-edinburgh/">Living in Edinburgh</a>
<ul class="sub-menu">
	<li id="menu-item-62817" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-62817"><a href="https://www.theedinburghreporter.co.uk/living-in-edinburgh/art-galleries/">Art Galleries</a></li>
	<li id="menu-item-62819" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-62819"><a href="https://www.theedinburghreporter.co.uk/living-in-edinburgh/community-councils/">Community Councils in Edinburgh</a></li>
	<li id="menu-item-182176" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-182176"><a href="https://www.theedinburghreporter.co.uk/living-in-edinburgh/local-members-of-parliament/">Members of Parliament</a></li>
	<li id="menu-item-62821" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-62821"><a href="https://www.theedinburghreporter.co.uk/living-in-edinburgh/msps-in-edinburgh-and-the-lothians/">Members of the Scottish Parliament</a></li>
	<li id="menu-item-62822" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-62822"><a href="https://www.theedinburghreporter.co.uk/living-in-edinburgh/edinburgh-bloggers/">Edinburgh Bloggers</a></li>
	<li id="menu-item-62823" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-62823"><a href="https://www.theedinburghreporter.co.uk/living-in-edinburgh/places-to-have-brunch-in-edinburgh/">Edinburgh Brunch Spots</a></li>
	<li id="menu-item-62824" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-62824"><a href="https://www.theedinburghreporter.co.uk/living-in-edinburgh/edinburgh-councillors/">Our councillors</a></li>
	<li id="menu-item-62825" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-62825"><a href="https://www.theedinburghreporter.co.uk/living-in-edinburgh/edinburgh-fish-and-chip-shops/">Edinburgh Fish and Chip Shops</a></li>
	<li id="menu-item-62827" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-62827"><a href="https://www.theedinburghreporter.co.uk/living-in-edinburgh/libraries-in-edinburgh/">Edinburgh Libraries</a></li>
	<li id="menu-item-62828" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-62828"><a href="https://www.theedinburghreporter.co.uk/living-in-edinburgh/nursery-schools/">Nursery Schools</a></li>
	<li id="menu-item-62829" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-62829"><a href="https://www.theedinburghreporter.co.uk/living-in-edinburgh/parks-in-edinburgh/">Parks in Edinburgh</a></li>
	<li id="menu-item-62830" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-62830"><a href="https://www.theedinburghreporter.co.uk/living-in-edinburgh/primary-schools-in-edinburgh/">Primary Schools in Edinburgh</a></li>
	<li id="menu-item-62831" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-62831"><a href="https://www.theedinburghreporter.co.uk/living-in-edinburgh/secondary-schools-in-edinburgh/">Secondary Schools in Edinburgh</a></li>
	<li id="menu-item-62832" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-62832"><a href="https://www.theedinburghreporter.co.uk/living-in-edinburgh/sports-leisure-facilities/">Sports &#038; Leisure Facilities</a></li>
</ul>
</li>
<li id="menu-item-62833" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-62833"><a href="https://www.theedinburghreporter.co.uk/share-story/">Share your story</a></li>
<li id="menu-item-192338" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-192338"><a href="https://www.theedinburghreporter.co.uk/donate/">Donate</a></li>
<li id="menu-item-295321" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-295321"><a href="https://www.theedinburghreporter.co.uk/advertising/subscribe-to-our-newspaper-delivery-service/">Subscribe to our newspaper delivery service</a></li>
<li id="menu-item-295844" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-295844"><a href="https://www.theedinburghreporter.co.uk/post-a-job/">Post a Job</a></li>
<li id="menu-item-295846" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-295846"><a href="https://www.theedinburghreporter.co.uk/job-dashboard/">Job Dashboard</a></li>
<li id="menu-item-295970" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-295970"><a href="https://www.theedinburghreporter.co.uk/jobs/">Jobs</a></li>
<li id="menu-item-296162" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-296162"><a href="https://www.theedinburghreporter.co.uk/edinburgh-delivers/">Edinburgh Delivers</a></li>
</ul></div></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            <a id="register-link">Create an account</a>
                            <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.theedinburghreporter.co.uk/about-ter/our-privacy-policy/">Our Privacy Policy</a></div>
                        </div>

                        
                <div id="td-register-div" class="td-login-form-div td-display-none">
                    <div class="td-login-panel-title">Create an account</div>
                    <div class="td-login-panel-descr">Welcome! Register for an account</div>
                    <div class="td_display_err"></div>
                    <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email" value="" required><label>your email</label></div>
                    <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user" value="" required><label>your username</label></div>
                    <input type="button" name="register_button" id="register_button" class="wpb_button btn td-login-button" value="Register">
                    <div class="td-login-info-text">A password will be e-mailed to you.</div>
                    <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.theedinburghreporter.co.uk/about-ter/our-privacy-policy/">Our Privacy Policy</a></div>
                </div>

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.theedinburghreporter.co.uk/">
            <img class="td-retina-data" data-retina="https://www.theedinburghreporter.co.uk/wp-content/uploads/2018/05/logo-retina-500x165.png" src="https://www.theedinburghreporter.co.uk/wp-content/uploads/2018/05/ter_newlogo.png" alt=""/>
            <span class="td-visual-hidden">The Edinburgh Reporter</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  tdi_1_b71 td_block_template_14">
<style>
/* custom css */
.tdi_1_b71.td-a-rec-img{
				    text-align: left;
				}.tdi_1_b71.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }
</style>  <!-- /83949331/TERNEW_TopOfSite -->
  <div id='div-gpt-ad-1562169559572-0'>
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562169559572-0'); });
    </script>
  </div></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap ">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://www.theedinburghreporter.co.uk/">
			<img src="https://www.theedinburghreporter.co.uk/wp-content/uploads/2018/05/140x48-02.jpg" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://www.theedinburghreporter.co.uk/">
			<img class="td-retina-data" data-retina="https://www.theedinburghreporter.co.uk/wp-content/uploads/2018/05/logo-retina-500x165.png" src="https://www.theedinburghreporter.co.uk/wp-content/uploads/2018/05/ter_newlogo.png" alt=""/>
		</a>
	    </div>
    <div class="menu-main-navigation-container"><ul id="menu-main-navigation-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-62802"><a href="https://www.theedinburghreporter.co.uk/category/news/">News</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-150880"><a href="https://www.theedinburghreporter.co.uk/category/news/westminster/">UK Government</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-62843"><a href="https://www.theedinburghreporter.co.uk/category/news/holyrood/">The Scottish Government</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-62835"><a href="https://www.theedinburghreporter.co.uk/category/news/city-of-edinburgh-council/">The City of Edinburgh Council</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-62850"><a href="https://www.theedinburghreporter.co.uk/category/ter-live/">LIVE news as it happens</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-62804"><a href="https://www.theedinburghreporter.co.uk/category/sport/">Sport</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-281769"><a href="https://www.theedinburghreporter.co.uk/category/sport/sport-whats-on/">What&#8217;s On</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-62805"><a href="https://www.theedinburghreporter.co.uk/category/business/">Business News</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-165060"><a href="https://www.theedinburghreporter.co.uk/category/business/property/">Property</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-62803"><a href="https://www.theedinburghreporter.co.uk/category/culture/">Culture</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-62845"><a href="https://www.theedinburghreporter.co.uk/category/culture/competitions-culture/">The Edinburgh Reporter competitions</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-62836"><a href="https://www.theedinburghreporter.co.uk/category/culture/festivals/">Edinburgh Festivals</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-233328"><a href="https://www.theedinburghreporter.co.uk/category/culture/food-and-drink/">Food &#038;  Drink news</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-182333"><a href="https://www.theedinburghreporter.co.uk/category/culture/travel-culture/">Travel</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-62837"><a href="https://www.theedinburghreporter.co.uk/category/culture/whats-on/">What&#8217;s On</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-295055"><a href="https://www.theedinburghreporter.co.uk/category/news/promo/">Promotional features</a></li>
</ul></div></div>

<div class="td-header-menu-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/EdinReporter/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/edinburghreporter/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:editor@theedinburghreporter.co.uk" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.pinterest.co.uk/edinreporter/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://theedinburghreporter.tumblr.com" title="Tumblr">
                <i class="td-icon-font td-icon-tumblr"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/EdinReporter" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://vimeo.com/user2348846" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.youtube.com/user/TheEdinburghReporter" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.theedinburghreporter.co.uk/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
<article id="post-298119" class="td-post-template-4 post-298119 post type-post status-publish format-standard has-post-thumbnail category-news category-city-of-edinburgh-council tag-edinburgh-news tag-the-city-of-edinburgh-council td-container-wrap" itemscope itemtype="https://schema.org/Article">
    <div class="td-post-header td-container">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.theedinburghreporter.co.uk/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in News" class="entry-crumb" href="https://www.theedinburghreporter.co.uk/category/news/">News</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Council performance during Covid-19 in numbers</span></div></div>
        <div class="td-post-header-holder td-image-gradient">
            <div class="td-post-featured-image"><figure><a href="https://www.theedinburghreporter.co.uk/wp-content/uploads/2020/05/TER2020SA908291-2.jpg" data-caption="Edinburgh City Chambers. Photo: Martin P. McAdam www.martinmcadam.com"><img width="1068" height="712" class="entry-thumb td-modal-image" src="https://www.theedinburghreporter.co.uk/wp-content/uploads/2020/05/TER2020SA908291-2-1068x712.jpg" srcset="https://www.theedinburghreporter.co.uk/wp-content/uploads/2020/05/TER2020SA908291-2-1068x712.jpg 1068w, https://www.theedinburghreporter.co.uk/wp-content/uploads/2020/05/TER2020SA908291-2.jpg 2136w" sizes="(-webkit-min-device-pixel-ratio: 2) 2136px, (min-resolution: 192dpi) 2136px, 1068px" alt="" title="Edinburgh City Chambers. Photo: Martin P. McAdam www.martinmcadam.com"/></a><figcaption class="wp-caption-text">Edinburgh City Chambers. Photo: Martin P. McAdam www.martinmcadam.com</figcaption></figure></div>
            <header class="td-post-title">
                <ul class="td-category"><li class="entry-category"><a  href="https://www.theedinburghreporter.co.uk/category/news/city-of-edinburgh-council/">The City of Edinburgh Council</a></li></ul>                <h1 class="entry-title">Council performance during Covid-19 in numbers</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://www.theedinburghreporter.co.uk/author/phyllis-stephen/">Phyllis Stephen</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-16T15:20:51+00:00" >May 16, 2020 3:20 pm</time></span>                    <div class="td-post-comments"><a href="https://www.theedinburghreporter.co.uk/2020/05/council-performance-during-covid-19-in-numbers/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-298119">1</span></div>                </div>

            </header>
        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-ps-big td-ps-nogap td-post-sharing-style12 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.theedinburghreporter.co.uk%2F2020%2F05%2Fcouncil-performance-during-covid-19-in-numbers%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Council+performance+during+Covid-19+in+numbers&url=https%3A%2F%2Fwww.theedinburghreporter.co.uk%2F2020%2F05%2Fcouncil-performance-during-covid-19-in-numbers%2F&via=EdinReporter">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.theedinburghreporter.co.uk/2020/05/council-performance-during-covid-19-in-numbers/&amp;media=https://www.theedinburghreporter.co.uk/wp-content/uploads/2020/05/TER2020SA908291-2.jpg&description=Council+performance+during+Covid-19+in+numbers">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Council+performance+during+Covid-19+in+numbers %0A%0A https://www.theedinburghreporter.co.uk/2020/05/council-performance-during-covid-19-in-numbers/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
    <div class="td-post-content">
        <div class="td-a-rec td-a-rec-id-content_top  tdi_3_5de td_block_template_14">
<style>
/* custom css */
.tdi_3_5de.td-a-rec-img{
				    text-align: left;
				}.tdi_3_5de.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }
</style>  <!-- /83949331/TER_New_Article_top -->
  <div id='div-gpt-ad-1562220190834-0'>
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562220190834-0'); });
    </script>
  </div></div>
<h3>The council&#8217;s Chief Executive reported to the Policy and Sustainability Committee on Thursday about the council&#8217;s performance in response to the Covid-19 pandemic. </h3>



<p>He <a href="https://www.theedinburghreporter.co.uk/2020/05/councils-chief-executive-reports-on-edinburghs-response-to-covid-19/">presented slides </a>which showed the various ways in which the council has reacted and taken positive action. </p>



<p>Now we have the meat on the bones. </p>



<p>Here is the council performance in numbers: </p><div class="td-a-rec td-a-rec-id-content_inline  tdi_2_7dd td_block_template_14">
<style>
/* custom css */
.tdi_2_7dd.td-a-rec-img{
				    text-align: left;
				}.tdi_2_7dd.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }
</style>  <!-- /83949331/TER_New_Article_Inline -->
  <div id='div-gpt-ad-1562220328761-0'>
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562220328761-0'); });
    </script>
  </div>

<!-- /83949331/TER_NEW_ADSENSE_728X90 -->
<div id='div-gpt-ad-1588322222534-0' style='width: 728px; height: 90px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1588322222534-0'); });
  </script>
</div></div>



<p>With their partners, the council is providing the families of children in need with around <strong>2,000</strong> food parcels every fortnight. More than <strong>1,600</strong> food parcels and <strong>87</strong> prescriptions have been boxed up and delivered to those who are shielding and are working with <a href="https://www.evoc.org.uk/" class="external">EVOC</a> to deliver thousands more deliveries to vulnerable people across the City.</p>



<p>The council has around <strong>170</strong> teaching staff working across <strong>11</strong> schools to look after the children of many of Edinburgh’s key workers and, in April, over <strong>£500,000</strong> was paid out to families in school meal payments.</p>



<p>The staff of The Edinburgh Health and Social Care Partnership are some of those who look after more than <strong>2,760</strong> people in care homes and the council has helped those who need to shield by answering their questions, arranging deliveries and supermarket support. More than <strong>4,200</strong> calls and <strong>2,000</strong> emails were dealt with about <a href="http://em.prgloo.com/ls/click?upn=z6JTqf09Bx8lQa3wNhDnl6v-2BsdgXfohGAJ0bPeVJhVqPfkYXFTgeooB5-2FD2-2BqXVKvkog_BKoc0bEEhw8CcPf5q4ndAETmd-2Fr72GJ7sohWCMYmlH6dnMvLnsw7IX2c6aJSKEkRFf7IsKDHWwSQP88a3xs4ffyxg-2FvfV-2BX2HZ-2FDaFmeXiqjyxpgKoxLUfOlwr0bQF7-2BAeoM-2BN-2Ftg-2FnZJ1PM-2BvZ2zHPFAxTM5xAycjJ1CWv-2B1e461X0DCNGjXhGdwKj3EfmTXuxf7rAxt-2BNQJHK-2BHNL5T0632bMFMwqEh95CpsQAaYlk2boINwMWz1aysFVH9J0bVYekf0S6oQAPpOiI0qgs8IveytLvK1fX2CI1qt9hsBtV6HGb2rU7a9nYA1RnQSudRkYB4XEulSNTdwfgql9wOYmUlIC0QYqNySgcBgR-2BaDN0XTIOdhhN2za6NrIYLnS57kXNluaL-2BNvZGvTNY2fcoz5d7mMwnxEiiZHMdY4WiKiBZoaSVQSdquKJMxD7JvJxeUsLBZc2EbS-2F6Ct311091ors6omC4fVYGMq7Gz9K-2BIxkVPaHb5aMiB9Pfn-2BjoouvBoi4YtmiD7WNmubZTPacVg-3D-3D" class="external">shielding</a> in April alone.</p>



<p>Helping those facing <a href="http://em.prgloo.com/ls/click?upn=z6JTqf09Bx8lQa3wNhDnl6v-2BsdgXfohGAJ0bPeVJhVorYZUOxBI5APuoRdvwSk-2B3s762wDZ2fJiFuI9pvjCJvIJ9Sg25Di43NpEw2h5pFU8-3DtYRI_BKoc0bEEhw8CcPf5q4ndAETmd-2Fr72GJ7sohWCMYmlH6dnMvLnsw7IX2c6aJSKEkRFf7IsKDHWwSQP88a3xs4ffyxg-2FvfV-2BX2HZ-2FDaFmeXiqjyxpgKoxLUfOlwr0bQF7-2BAeoM-2BN-2Ftg-2FnZJ1PM-2BvZ2zHPFAxTM5xAycjJ1CWv-2B1e461X0DCNGjXhGdwKj3EfmTXuxf7rAxt-2BNQJHK-2BHNL5T0632bMFMwqEh95CpsQAaYlk2boINwMWz1aysFVH9J0bVYekf0S6oQAPpOiI0qgs8IveytLvK1fX2CI1qt9hsBtV6HGb2rU7a9nYA1RnQSudRkYB4XEulSNTdwfgql9wOYmUlIC0QYqNySgcBgR-2BaDOHHXip-2BMttIw0njxVOXrOFk6yBX0uULJZ-2BB9A0gh3JteP3YmqYe-2B-2BZOUsgG-2BBcXoHGZKyL8NWcI-2FC2D38nE7YBzIUEpLO91znLbQjqTRxsAjNSFmb2Ft2jJ2I87vsQ1LCfWZfgaF2GFvdGNwJk-2FeuacHkfxqwUgZdU2C2UMUVsQQ-3D-3D" class="external">homelessness</a>, the council has also drastically increased its stock of temporary accommodation with flats and hotel rooms, working with partners to source more than <strong>200</strong> additional bed spaces to provide a safe place for people to stay. The council is encouraging landlords to consider supporting those who need a home by renting out their empty properties to its <a href="http://em.prgloo.com/ls/click?upn=z6JTqf09Bx8lQa3wNhDnl6v-2BsdgXfohGAJ0bPeVJhVrqb2M8HUyp3G4crrw1OOjhlNtydkeiDVEaNCAHHBosYo6kzjKpwAqOz908Z0UH4SWxRWQh-2Bhuu3SNc4c7bQ-2BV8q4L8HHYG-2F97HKg2VclcoaXTLNpou7C2Zn8mzBHDHKakD6FNqwsyxzmaabOdSU2usez23_BKoc0bEEhw8CcPf5q4ndAETmd-2Fr72GJ7sohWCMYmlH6dnMvLnsw7IX2c6aJSKEkRFf7IsKDHWwSQP88a3xs4ffyxg-2FvfV-2BX2HZ-2FDaFmeXiqjyxpgKoxLUfOlwr0bQF7-2BAeoM-2BN-2Ftg-2FnZJ1PM-2BvZ2zHPFAxTM5xAycjJ1CWv-2B1e461X0DCNGjXhGdwKj3EfmTXuxf7rAxt-2BNQJHK-2BHNL5T0632bMFMwqEh95CpsQAaYlk2boINwMWz1aysFVH9J0bVYekf0S6oQAPpOiI0qgs8IveytLvK1fX2CI1qt9hsBtV6HGb2rU7a9nYA1RnQSudRkYB4XEulSNTdwfgql9wOYmUlIC0QYqNySgcBgR-2BaDNrcn0ryLqGzN4icuhZ0QmEbofsivpVkAlMZFQjVqq0FaYIou4MHEG11g0mAhCLbO-2FPaNG0fwsfIzbnnurq4-2Bhg0IgMZ-2BT-2FP2Aw-2BEJAO8GqGXeeGp3FYpFwsr0W3fxfn4b6vL8RabeCOvz09VsTsRzlewV8pp7ciX1eCEk6DgtZZA-3D-3D" class="external">Public Sector Leasing</a> (PSL) scheme with Link, and the council supported more than <strong>1,000</strong> people in crisis at their <a href="http://em.prgloo.com/ls/click?upn=z6JTqf09Bx8lQa3wNhDnl6v-2BsdgXfohGAJ0bPeVJhVoKtfnPodz-2B5Yfo-2Fn59pcQEG6dnz6Vmo3Zrw8I5CC-2FRQaucodBlfjy2Ua9gZtEkWm0ibnCT1YseHkvrlLWqMmxFjSwM_BKoc0bEEhw8CcPf5q4ndAETmd-2Fr72GJ7sohWCMYmlH6dnMvLnsw7IX2c6aJSKEkRFf7IsKDHWwSQP88a3xs4ffyxg-2FvfV-2BX2HZ-2FDaFmeXiqjyxpgKoxLUfOlwr0bQF7-2BAeoM-2BN-2Ftg-2FnZJ1PM-2BvZ2zHPFAxTM5xAycjJ1CWv-2B1e461X0DCNGjXhGdwKj3EfmTXuxf7rAxt-2BNQJHK-2BHNL5T0632bMFMwqEh95CpsQAaYlk2boINwMWz1aysFVH9J0bVYekf0S6oQAPpOiI0qgs8IveytLvK1fX2CI1qt9hsBtV6HGb2rU7a9nYA1RnQSudRkYB4XEulSNTdwfgql9wOYmUlIC0QYqNySgcBgR-2BaDME2sxwFFdZv9GGIH7VwJcUHcJ6rO1i7kQLcsA31IQbNul0ulBiQPriHpi43IkmrAwq83j-2F65pX74-2FeeBfjrHs2Yivqx7aX33yAwlgYssD1gIwC3-2Br-2FtzlDIljXUvVdLGYjNmvNUdL93ykOfdOSFgPmdK2iTSbRmBgVobu9lZ4o1Q-3D-3D" class="external">five resilience centres</a> in April.</p>



<p><strong>Providing  Council services</strong></p>



<p>Making sure council services can still be provided in a safe way has been both a priority and a challenge and they thank residents for bearing with thm.</p>



<p>They have moved many services online so you can report a problem through the council <a href="http://em.prgloo.com/ls/click?upn=z6JTqf09Bx8lQa3wNhDnl6v-2BsdgXfohGAJ0bPeVJhVoKtfnPodz-2B5Yfo-2Fn59pcQEG6dnz6Vmo3Zrw8I5CC-2FRQaucodBlfjy2Ua9gZtEkWm0ibnCT1YseHkvrlLWqMmxFrNpS_BKoc0bEEhw8CcPf5q4ndAETmd-2Fr72GJ7sohWCMYmlH6dnMvLnsw7IX2c6aJSKEkRFf7IsKDHWwSQP88a3xs4ffyxg-2FvfV-2BX2HZ-2FDaFmeXiqjyxpgKoxLUfOlwr0bQF7-2BAeoM-2BN-2Ftg-2FnZJ1PM-2BvZ2zHPFAxTM5xAycjJ1CWv-2B1e461X0DCNGjXhGdwKj3EfmTXuxf7rAxt-2BNQJHK-2BHNL5T0632bMFMwqEh95CpsQAaYlk2boINwMWz1aysFVH9J0bVYekf0S6oQAPpOiI0qgs8IveytLvK1fX2CI1qt9hsBtV6HGb2rU7a9nYA1RnQSudRkYB4XEulSNTdwfgql9wOYmUlIC0QYqNySgcBgR-2BaDN9I7zqGtamgR86YTSa52Y7yHTXI1U6awp8MqN2CS5DjzPJM278Ug74NxmAvPQpgaNJbv2YuokDWnVSfNU0Tez55yCsljNtBVfrDFuptkXnji6XM43XcG8N1UtKz6dPv69XCwdeQs1lg6sNEYO56XvkV5B1tLRGKNXjQrBaOkUsqA-3D-3D" class="external">website</a>. Just last month, they handled almost <strong>12,000</strong> questions from residents on social media and <strong>36,000</strong> enquiries over the phone. You are asked to please keep on contacting the council online if you can, leaving their phone lines free for emergencies.</p>



<p>Helping to keep <a href="http://em.prgloo.com/ls/click?upn=z6JTqf09Bx8lQa3wNhDnl6v-2BsdgXfohGAJ0bPeVJhVorYZUOxBI5APuoRdvwSk-2B3rw49-2F7f24KKPlwoL8V6Bv3CQZ8RdFIkzNNWo-2Fc9fAs8njveWUfOefIYZUa8udFfwzeZV_BKoc0bEEhw8CcPf5q4ndAETmd-2Fr72GJ7sohWCMYmlH6dnMvLnsw7IX2c6aJSKEkRFf7IsKDHWwSQP88a3xs4ffyxg-2FvfV-2BX2HZ-2FDaFmeXiqjyxpgKoxLUfOlwr0bQF7-2BAeoM-2BN-2Ftg-2FnZJ1PM-2BvZ2zHPFAxTM5xAycjJ1CWv-2B1e461X0DCNGjXhGdwKj3EfmTXuxf7rAxt-2BNQJHK-2BHNL5T0632bMFMwqEh95CpsQAaYlk2boINwMWz1aysFVH9J0bVYekf0S6oQAPpOiI0qgs8IveytLvK1fX2CI1qt9hsBtV6HGb2rU7a9nYA1RnQSudRkYB4XEulSNTdwfgql9wOYmUlIC0QYqNySgcBgR-2BaDOxe1SK3aCpMZI49ZSa76qi4FyQIAN23YcWHZ-2BpR8bXVXEQxSpNN54p5Z-2FhNH54EajKoHyFL9iuenZnjxlrNgh1VBOibUvALUJy-2FBNMiMLFI-2BQtxgp8qyUbDC8ObLMNOf6-2BqmCMGD9WghqRAXrdjpvUYdFqHUCx6UBJkyfjbQEuXA-3D-3D" class="external">Council tenants</a> safe, they have carried out around <strong>180</strong> essential repairs to their homes per day in April and enhanced cleaning and physical distancing in their <strong>44</strong> multi-storey blocks.</p>



<p>Dedicated refuse collectors are still picking up more than <strong>300,000</strong> bins a week and the council has worked hard to keep most <a href="http://em.prgloo.com/ls/click?upn=z6JTqf09Bx8lQa3wNhDnl6v-2BsdgXfohGAJ0bPeVJhVorYZUOxBI5APuoRdvwSk-2B35o-2F2PL2TcyKJ9nZ7xA95EB9CdZd9AejX9oBqWuBc28auf4vIViH-2BzF2vMxHD5eiwSWj2_BKoc0bEEhw8CcPf5q4ndAETmd-2Fr72GJ7sohWCMYmlH6dnMvLnsw7IX2c6aJSKEkRFf7IsKDHWwSQP88a3xs4ffyxg-2FvfV-2BX2HZ-2FDaFmeXiqjyxpgKoxLUfOlwr0bQF7-2BAeoM-2BN-2Ftg-2FnZJ1PM-2BvZ2zHPFAxTM5xAycjJ1CWv-2B1e461X0DCNGjXhGdwKj3EfmTXuxf7rAxt-2BNQJHK-2BHNL5T0632bMFMwqEh95CpsQAaYlk2boINwMWz1aysFVH9J0bVYekf0S6oQAPpOiI0qgs8IveytLvK1fX2CI1qt9hsBtV6HGb2rU7a9nYA1RnQSudRkYB4XEulSNTdwfgql9wOYmUlIC0QYqNySgcBgR-2BaDORw0c2W7INmkwNDnk9-2FAVizjKEwPwyFiYYTpgfTcJRPGUhGYqoU6zIJrSDZK0fipjOo58bGEdnDhjKMI8V28LbZcNYRNlVQ1SMBxqhx4rrhU82Q-2Bw6g3HJCPCOVUldlYkAijU86iJC5pgu-2BOk4IMTMs1ufELZVsswNrEtT67HndA-3D-3D" class="external">waste services</a> running. They collected close to <strong>876</strong> tonnes of food waste in April, which is like picking up and processing the weight of <strong>30</strong> Scott Monuments. They also collected more than <strong>8,550</strong> tonnes of general (non-recyclable) waste, or <strong>1.5</strong> times the weight of the Royal Yacht Britannia. Within the first <strong>2</strong> days of resuming the service they also collected the weight of <strong>5</strong> blue whales &#8211; <strong>500</strong> tonnes &#8211; of garden waste.</p>



<p>Your libraries may be closed, but they’re still <a href="http://em.prgloo.com/ls/click?upn=z6JTqf09Bx8lQa3wNhDnl-2B04PC01mJ1k9oUrTKuAtirwqzyKEPQhQs7fi1KQmdw5gWlhon0AC9ZaQCk0RtZf1Q-3D-3Dw9Rx_BKoc0bEEhw8CcPf5q4ndAETmd-2Fr72GJ7sohWCMYmlH6dnMvLnsw7IX2c6aJSKEkRFf7IsKDHWwSQP88a3xs4ffyxg-2FvfV-2BX2HZ-2FDaFmeXiqjyxpgKoxLUfOlwr0bQF7-2BAeoM-2BN-2Ftg-2FnZJ1PM-2BvZ2zHPFAxTM5xAycjJ1CWv-2B1e461X0DCNGjXhGdwKj3EfmTXuxf7rAxt-2BNQJHK-2BHNL5T0632bMFMwqEh95CpsQAaYlk2boINwMWz1aysFVH9J0bVYekf0S6oQAPpOiI0qgs8IveytLvK1fX2CI1qt9hsBtV6HGb2rU7a9nYA1RnQSudRkYB4XEulSNTdwfgql9wOYmUlIC0QYqNySgcBgR-2BaDPo8fsRT-2F-2FHwNrW9DAf-2F6Bk0GBhlwxEUYGQInIeqd1LU-2F0LC0FLYMzBAJyhlCxBlx5dH8z4gWEdG3xdiyzz1IHjtBBjihSzpB-2FmRZj5Bx9lcX9BncVhyBlnHeN7PGbs-2BWD56Udz3NLjDHheUz12nJs0ptofly1zmobHhkVHtsNWRA-3D-3D" class="external">here for you</a> online. Last month libraries ‘loaned’ more than <strong>18,500</strong> ebooks and <strong>11,800</strong> audio books &#8211; an increase of more than <strong>60%</strong> on April 2019 &#8211; and <strong>181,550</strong> magazines and newspapers, an increase of <strong>118%</strong>. Demand keeps growing, with mystery fiction, recipe books and the Beano in particularly high demand. They have also created a <a href="https://www.theedinburghreporter.co.uk/2020/05/children-get-hundreds-of-books-delivered/">Book Bus for the Edinburgh Children&#8217;s Hospital Charity</a>, filled with around <strong>1,800</strong> books for children and young people who need to isolate.</p>



<p>The city is being kept in bloom by gardeners and natural heritage officers, providing you with access to <strong>1,450 </strong>hectares of green space including <strong>143 </strong><a href="http://em.prgloo.com/ls/click?upn=z6JTqf09Bx8lQa3wNhDnl6v-2BsdgXfohGAJ0bPeVJhVorYZUOxBI5APuoRdvwSk-2B3rksQ5LuArp1TLXKZ6uzZbY4d09fczZN4UBhzd61D1iLH2jAwDBqblKjkFWuqlEmDWcaFwF1A5-2FzY2UhOiPHdog-3D-3Dwho1_BKoc0bEEhw8CcPf5q4ndAETmd-2Fr72GJ7sohWCMYmlH6dnMvLnsw7IX2c6aJSKEkRFf7IsKDHWwSQP88a3xs4ffyxg-2FvfV-2BX2HZ-2FDaFmeXiqjyxpgKoxLUfOlwr0bQF7-2BAeoM-2BN-2Ftg-2FnZJ1PM-2BvZ2zHPFAxTM5xAycjJ1CWv-2B1e461X0DCNGjXhGdwKj3EfmTXuxf7rAxt-2BNQJHK-2BHNL5T0632bMFMwqEh95CpsQAaYlk2boINwMWz1aysFVH9J0bVYekf0S6oQAPpOiI0qgs8IveytLvK1fX2CI1qt9hsBtV6HGb2rU7a9nYA1RnQSudRkYB4XEulSNTdwfgql9wOYmUlIC0QYqNySgcBgR-2BaDNltTwOexzvmUYobFIFCwxo-2BdoqJZ9yuBEzaVW78sC-2FAbAiS9AfnlacCDGmnU5fcWAB-2Bm5ESJHmVss9XCeUrMYbPSphGfinR1GbOOjj5Gkjn-2FODBVTizItdlSr1923H2z5NwqGiNyrxCAuCYRiUpMFi-2F7MzjG7iM7y21Ok-2FR7f-2BIw-3D-3D" class="external">parks</a> and greenspaces for your daily exercise. The Council-managed greenspace you can roam in is the equivalent of over <strong>2,000</strong> Murrayfield-sized rugby pitches, <strong>twice</strong> the size of Gibraltar, or <strong>22</strong> times the size of Disneyland! Up to <strong>40,000</strong> plants are also being used to create a <a href="http://em.prgloo.com/ls/click?upn=z6JTqf09Bx8lQa3wNhDnl6v-2BsdgXfohGAJ0bPeVJhVrqb2M8HUyp3G4crrw1OOjhU7KRr7saE-2BEfuP7GkXpMBcIG82MW1hhGWh0ei9TZVodmHyUHCyrUc1KKI8bqeMHJsBNcfqtHvfGNcgnjwtyFvyzVBoIqYs62MevhYrrk4NW7zW1ClArp60nDtmB8ARGMpzaiZ8WrCt-2Bw-2FhUKp04G4w-3D-3Duzxk_BKoc0bEEhw8CcPf5q4ndAETmd-2Fr72GJ7sohWCMYmlH6dnMvLnsw7IX2c6aJSKEkRFf7IsKDHWwSQP88a3xs4ffyxg-2FvfV-2BX2HZ-2FDaFmeXiqjyxpgKoxLUfOlwr0bQF7-2BAeoM-2BN-2Ftg-2FnZJ1PM-2BvZ2zHPFAxTM5xAycjJ1CWv-2B1e461X0DCNGjXhGdwKj3EfmTXuxf7rAxt-2BNQJHK-2BHNL5T0632bMFMwqEh95CpsQAaYlk2boINwMWz1aysFVH9J0bVYekf0S6oQAPpOiI0qgs8IveytLvK1fX2CI1qt9hsBtV6HGb2rU7a9nYA1RnQSudRkYB4XEulSNTdwfgql9wOYmUlIC0QYqNySgcBgR-2BaDN27McnMdTHFelPla52qKsTYhtlJuASy4LWNdS6DfOeRQsuEoYOkNVsX1HPmqFLqlW-2FUjJ9rL9qTN8IlbSSqHHb9DHlcO-2FDz2DjDyxKjIjNTdlHIyVgaUoknpZH9934sxUIf0nkVU42jvfnDnBtvzT-2BMo3cMk-2F-2FccthxWUCWZ4yhQ-3D-3D" class="external">special Floral Clock design</a> in West Princes Street Gardens, honouring all NHS workers.</p>



<figure class="wp-block-image size-large td-caption-align-https://www.theedinburghreporter.co.uk/wp-content/uploads/2020/05/IMG_4762-scaled.jpg"><img data-attachment-id="298042" data-permalink="https://www.theedinburghreporter.co.uk/2020/05/its-time-for-the-floral-clock/img_4762/" data-orig-file="https://www.theedinburghreporter.co.uk/wp-content/uploads/2020/05/IMG_4762-scaled.jpg" data-orig-size="2560,1920" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 11 Pro Max&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1588970144&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;6&quot;,&quot;iso&quot;:&quot;160&quot;,&quot;shutter_speed&quot;:&quot;0.013698630136986&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG_4762" data-image-description="" data-medium-file="https://www.theedinburghreporter.co.uk/wp-content/uploads/2020/05/IMG_4762-300x225.jpg" data-large-file="https://www.theedinburghreporter.co.uk/wp-content/uploads/2020/05/IMG_4762-1000x750.jpg" src="http://www.theedinburghreporter.co.uk/wp-content/uploads/2020/05/IMG_4762-1000x750.jpg" alt="" class="wp-image-298042" srcset="https://www.theedinburghreporter.co.uk/wp-content/uploads/2020/05/IMG_4762-1000x750.jpg 1000w, https://www.theedinburghreporter.co.uk/wp-content/uploads/2020/05/IMG_4762-300x225.jpg 300w, https://www.theedinburghreporter.co.uk/wp-content/uploads/2020/05/IMG_4762-768x576.jpg 768w, https://www.theedinburghreporter.co.uk/wp-content/uploads/2020/05/IMG_4762-1536x1152.jpg 1536w, https://www.theedinburghreporter.co.uk/wp-content/uploads/2020/05/IMG_4762-2048x1536.jpg 2048w, https://www.theedinburghreporter.co.uk/wp-content/uploads/2020/05/IMG_4762-696x522.jpg 696w, https://www.theedinburghreporter.co.uk/wp-content/uploads/2020/05/IMG_4762-1392x1044.jpg 1392w, https://www.theedinburghreporter.co.uk/wp-content/uploads/2020/05/IMG_4762-1068x801.jpg 1068w, https://www.theedinburghreporter.co.uk/wp-content/uploads/2020/05/IMG_4762-1920x1440.jpg 1920w, https://www.theedinburghreporter.co.uk/wp-content/uploads/2020/05/IMG_4762-560x420.jpg 560w, https://www.theedinburghreporter.co.uk/wp-content/uploads/2020/05/IMG_4762-1120x840.jpg 1120w, https://www.theedinburghreporter.co.uk/wp-content/uploads/2020/05/IMG_4762-80x60.jpg 80w, https://www.theedinburghreporter.co.uk/wp-content/uploads/2020/05/IMG_4762-160x120.jpg 160w, https://www.theedinburghreporter.co.uk/wp-content/uploads/2020/05/IMG_4762-265x198.jpg 265w" sizes="(max-width: 1000px) 100vw, 1000px" /><figcaption>PHOTO ©2020 The Edinburgh Reporter</figcaption></figure>



<p>A series of <strong>seven</strong> measures have been put into action for <a href="http://em.prgloo.com/ls/click?upn=z6JTqf09Bx8lQa3wNhDnl6v-2BsdgXfohGAJ0bPeVJhVrLKTJzUg7ov9QG1-2BUUSaA9tqcgund7sbyVXsdA2Us6X983JbM759gvZTKnHM-2FBY1zE8xhMclwWLZ8ofPl1g-2BfNtuDvXIyaqr8078o68ytKng-3D-3Dg9PW_BKoc0bEEhw8CcPf5q4ndAETmd-2Fr72GJ7sohWCMYmlH6dnMvLnsw7IX2c6aJSKEkRFf7IsKDHWwSQP88a3xs4ffyxg-2FvfV-2BX2HZ-2FDaFmeXiqjyxpgKoxLUfOlwr0bQF7-2BAeoM-2BN-2Ftg-2FnZJ1PM-2BvZ2zHPFAxTM5xAycjJ1CWv-2B1e461X0DCNGjXhGdwKj3EfmTXuxf7rAxt-2BNQJHK-2BHNL5T0632bMFMwqEh95CpsQAaYlk2boINwMWz1aysFVH9J0bVYekf0S6oQAPpOiI0qgs8IveytLvK1fX2CI1qt9hsBtV6HGb2rU7a9nYA1RnQSudRkYB4XEulSNTdwfgql9wOYmUlIC0QYqNySgcBgR-2BaDOS6fsbeVCStozJ4yA-2BqK-2BgCbhuN755f9POtGB3mo40XSxcyXDDBP9jvVRXfVvIRvjfKyXmqdf6pBXiSzUmqhrhrhGBsqHO1xdBvzlbmyg8Oasl1OypliLk0QTDbi0G0YEuM6jY9kmEqr-2BFA52I1bcmthQBXPq2tUslQFEjl2hGHw-3D-3D" class="external">safer walking and cycling</a> around the city, so that physical distancing is easier during exercise or while commuting, while Transport for Edinburgh have released <strong>100</strong> free <a href="https://www.theedinburghreporter.co.uk/2020/05/just-eat-cycles-have-free-passes-for-nhs-staff/">cycle hire passes for NHS workers </a>during the pandemic.</p>



<p>The council is continuing to progress <a href="http://em.prgloo.com/ls/click?upn=z6JTqf09Bx8lQa3wNhDnl6v-2BsdgXfohGAJ0bPeVJhVorYZUOxBI5APuoRdvwSk-2B3rn2lQfp10YtO1lLWv-2BDv8KY-2FT4c17XQr5YnH-2F-2F8z9aL9Y56q3YX6OlOSuBqBI9ag0Jld_BKoc0bEEhw8CcPf5q4ndAETmd-2Fr72GJ7sohWCMYmlH6dnMvLnsw7IX2c6aJSKEkRFf7IsKDHWwSQP88a3xs4ffyxg-2FvfV-2BX2HZ-2FDaFmeXiqjyxpgKoxLUfOlwr0bQF7-2BAeoM-2BN-2Ftg-2FnZJ1PM-2BvZ2zHPFAxTM5xAycjJ1CWv-2B1e461X0DCNGjXhGdwKj3EfmTXuxf7rAxt-2BNQJHK-2BHNL5T0632bMFMwqEh95CpsQAaYlk2boINwMWz1aysFVH9J0bVYekf0S6oQAPpOiI0qgs8IveytLvK1fX2CI1qt9hsBtV6HGb2rU7a9nYA1RnQSudRkYB4XEulSNTdwfgql9wOYmUlIC0QYqNySgcBgR-2BaDOlxZtV1IhkcxrVppMDWSXFZcpgXX-2Bf5qj62YK8eN-2BB3mZLX5rLvufue-2FmH-2FpFXfU86y10qaV4fiFrvfnSKGBENT9GjScukpHPuNzbCReG6Nvcgey5VxPpPz-2FpDE6zW4VEi41niLGlfMkM27tcIEwWeA7BZLdED9tJTSvUVe8T6tQ-3D-3D" class="external">planning applications</a> during lockdown, with over <strong>360</strong> applications already decided and <strong>320</strong> building warrants granted in the first three weeks of April.</p>



<p><strong>Issuing millions in grant funding</strong></p>



<p>The pandemic is the most difficult event faced by Edinburgh in living memory, and financial support is being directed to those who are struggling.</p>



<p>·      Almost <strong>£487,500</strong> has been issued to people in critical need through <strong>3,260 </strong>Crisis Grants and the council is helping to support projects in local communities, with over <strong>£83,000</strong> paid out in Community Care grants last month. Their webpages contain <a href="http://em.prgloo.com/ls/click?upn=z6JTqf09Bx8lQa3wNhDnl6v-2BsdgXfohGAJ0bPeVJhVoKtfnPodz-2B5Yfo-2Fn59pcQEDuncNKbMeEeL8XtqaeIR4OnikUgxHCTWUsdLpR99TWkNc3E0mIK-2BpaDJHw7MVcW8PuBA_BKoc0bEEhw8CcPf5q4ndAETmd-2Fr72GJ7sohWCMYmlH6dnMvLnsw7IX2c6aJSKEkRFf7IsKDHWwSQP88a3xs4ffyxg-2FvfV-2BX2HZ-2FDaFmeXiqjyxpgKoxLUfOlwr0bQF7-2BAeoM-2BN-2Ftg-2FnZJ1PM-2BvZ2zHPFAxTM5xAycjJ1CWv-2B1e461X0DCNGjXhGdwKj3EfmTXuxf7rAxt-2BNQJHK-2BHNL5T0632bMFMwqEh95CpsQAaYlk2boINwMWz1aysFVH9J0bVYekf0S6oQAPpOiI0qgs8IveytLvK1fX2CI1qt9hsBtV6HGb2rU7a9nYA1RnQSudRkYB4XEulSNTdwfgql9wOYmUlIC0QYqNySgcBgR-2BaDPkcMaGHV4R3ck9SMPjw-2BXbLfD0J6RaicHwwa95T-2BM9wISzImPxR1xL8w8cob83gNQ0cfxbOl21WYTtm7TAKQ18oZmeBIxjNA3CzTAZFaKEzEJYZlKruVZeVu5bZQsbQWiqmYxCAYwnrsCkHafi25n3gIZMXacAneFsSa-2B-2FVzRHWA-3D-3D" class="external">detailed advice</a> for anyone having difficulty with their finances, including welfare support. They have already processed over <strong>4,600</strong> applications and distributed nearly <strong>£600,000</strong> in welfare payments since lockdown began.</p>



<p>They have also helped around <strong>5,400</strong> local businesses to get grant funding, paying out around <strong>£70m</strong> in coronavirus business support grants in April. Businesses can also check their <a href="http://em.prgloo.com/ls/click?upn=z6JTqf09Bx8lQa3wNhDnl6v-2BsdgXfohGAJ0bPeVJhVorYZUOxBI5APuoRdvwSk-2B3kUAA-2FBfT-2FsWKJRft5vUdvuuuRFA92Ng5gmGzQDEl0NE-3DjF1Y_BKoc0bEEhw8CcPf5q4ndAETmd-2Fr72GJ7sohWCMYmlH6dnMvLnsw7IX2c6aJSKEkRFf7IsKDHWwSQP88a3xs4ffyxg-2FvfV-2BX2HZ-2FDaFmeXiqjyxpgKoxLUfOlwr0bQF7-2BAeoM-2BN-2Ftg-2FnZJ1PM-2BvZ2zHPFAxTM5xAycjJ1CWv-2B1e461X0DCNGjXhGdwKj3EfmTXuxf7rAxt-2BNQJHK-2BHNL5T0632bMFMwqEh95CpsQAaYlk2boINwMWz1aysFVH9J0bVYekf0S6oQAPpOiI0qgs8IveytLvK1fX2CI1qt9hsBtV6HGb2rU7a9nYA1RnQSudRkYB4XEulSNTdwfgql9wOYmUlIC0QYqNySgcBgR-2BaDOUQXDNMgLADXkrGEESu0L3lwvLw1QXWEHRNRnlZ0v-2Bl7noKmr8e4uKXlFg5U6IXM6sRYOdRcLJkl3bQP2pjfzTIAjjlGCm96zLkEZ-2BrL7oycHhLu-2BbH6w-2FPSJtqMHBxuK5OXd-2FSKS-2F1ENF1oQCBX6u4ISetV6Ktt0W0KY8MQRMfw-3D-3D" class="external">advice pages</a> on how to apply for rates relief, self-employed workers can ask for grant funding, and the council encourages everyone who can to support the City&#8217;s high streets by <a href="https://www.theedinburghreporter.co.uk/edinburgh-delivers/">buying from small local businesses.</a></p>



<p></p>
<div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-63138302-298119-5ebff6db1d124' data-src='https://widgets.wp.com/likes/#blog_id=63138302&amp;post_id=298119&amp;origin=www.theedinburghreporter.co.uk&amp;obj_id=63138302-298119-5ebff6db1d124' data-name='like-post-frame-63138302-298119-5ebff6db1d124'><h3 class="sd-title">Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div><div class="td-a-rec td-a-rec-id-content_bottom  tdi_4_f5d td_block_template_14">
<style>
/* custom css */
.tdi_4_f5d.td-a-rec-img{
				    text-align: left;
				}.tdi_4_f5d.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }
</style><!-- /83949331/TER_NEW_ARTICLE_BOTTOM -->
  <div id='div-gpt-ad-1562220472952-0'>
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562220472952-0'); });
    </script>
  </div>
</div>    </div>


    <footer>
                
        <div class="td-post-source-tags">
                        <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.theedinburghreporter.co.uk/tag/edinburgh-news/">Edinburgh news</a></li><li><a href="https://www.theedinburghreporter.co.uk/tag/the-city-of-edinburgh-council/">The City of Edinburgh Council</a></li></ul>        </div>

        <div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-ps-big td-ps-nogap td-post-sharing-style12 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.theedinburghreporter.co.uk%2F2020%2F05%2Fcouncil-performance-during-covid-19-in-numbers%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Council+performance+during+Covid-19+in+numbers&url=https%3A%2F%2Fwww.theedinburghreporter.co.uk%2F2020%2F05%2Fcouncil-performance-during-covid-19-in-numbers%2F&via=EdinReporter">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.theedinburghreporter.co.uk/2020/05/council-performance-during-covid-19-in-numbers/&amp;media=https://www.theedinburghreporter.co.uk/wp-content/uploads/2020/05/TER2020SA908291-2.jpg&description=Council+performance+during+Covid-19+in+numbers">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Council+performance+during+Covid-19+in+numbers %0A%0A https://www.theedinburghreporter.co.uk/2020/05/council-performance-during-covid-19-in-numbers/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://www.theedinburghreporter.co.uk/2020/05/new-interim-ceo-appointed-to-nhs-lothian/">New interim CEO appointed to NHS Lothian</a></div></div><div class="td-next-prev-separator"></div></div>        <div class="author-box-wrap"><a href="https://www.theedinburghreporter.co.uk/author/phyllis-stephen/"><img alt='' src='https://www.theedinburghreporter.co.uk/wp-content/plugins/contributer//assets/img/default-profile-pic.jpg' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.theedinburghreporter.co.uk/author/phyllis-stephen/">Phyllis Stephen</a></span></div><div class="td-author-url"><a href="http://www.theedinburghreporter.co.uk">http://www.theedinburghreporter.co.uk</a></div><div class="td-author-description">Founding Editor of The Edinburgh Reporter. 
Edinburgh-born multimedia journalist, and always available for freelance work.
A keen iPhoneographer!</div><div class="td-author-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://twitter.com/EdinReporter" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div><div class="clearfix"></div></div></div>	    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Phyllis Stephen"></span><meta itemprop="datePublished" content="2020-05-16T15:20:51+01:00"><meta itemprop="dateModified" content="2020-05-16T15:21:09+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.theedinburghreporter.co.uk/2020/05/council-performance-during-covid-19-in-numbers/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.theedinburghreporter.co.uk/wp-content/uploads/2018/05/ter_newlogo.png"></span><meta itemprop="name" content="The Edinburgh Reporter"></span><meta itemprop="headline " content="Council performance during Covid-19 in numbers"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.theedinburghreporter.co.uk/wp-content/uploads/2020/05/TER2020SA908291-2.jpg"><meta itemprop="width" content="1200"><meta itemprop="height" content="800"></span>    </footer>

    <div class="td_block_wrap td_block_related_posts tdi_5_325 td_with_ajax_pagination td-pb-border-top td_block_template_14"  data-td-block-uid="tdi_5_325" ><script>var block_tdi_5_325 = new tdBlock();
block_tdi_5_325.id = "tdi_5_325";
block_tdi_5_325.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_tags","td_ajax_filter_type":"td_custom_related","class":"tdi_5_325","td_column_number":3,"live_filter_cur_post_id":298119,"live_filter_cur_post_author":"4","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_5_325","tdc_css_class_style":"tdi_5_325_rand_style"}';
block_tdi_5_325.td_column_number = "3";
block_tdi_5_325.block_type = "td_block_related_posts";
block_tdi_5_325.post_count = "6";
block_tdi_5_325.found_posts = "21644";
block_tdi_5_325.header_color = "";
block_tdi_5_325.ajax_pagination_infinite_stop = "";
block_tdi_5_325.max_num_pages = "3608";
tdBlocksArray.push(block_tdi_5_325);
</script><h4 class="td-related-title td-block-title"><a id="tdi_6_22f" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_5_325" href="#">RELATED ARTICLES</a><a id="tdi_7_fdb" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_5_325" href="#">MORE FROM AUTHOR</a></h4><div id=tdi_5_325 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.theedinburghreporter.co.uk/2020/05/new-interim-ceo-appointed-to-nhs-lothian/" rel="bookmark" class="td-image-wrap" title="New interim CEO appointed to NHS Lothian"><img width="218" height="150" class="entry-thumb" src="https://www.theedinburghreporter.co.uk/wp-content/uploads/2019/02/news-2-218x150.jpg"  srcset="https://www.theedinburghreporter.co.uk/wp-content/uploads/2019/02/news-2-218x150.jpg 218w, https://www.theedinburghreporter.co.uk/wp-content/uploads/2019/02/news-2-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px"  alt="" title="New interim CEO appointed to NHS Lothian" /></a></div>                <a href="https://www.theedinburghreporter.co.uk/category/news/" class="td-post-category">News</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.theedinburghreporter.co.uk/2020/05/new-interim-ceo-appointed-to-nhs-lothian/" rel="bookmark" title="New interim CEO appointed to NHS Lothian">New interim CEO appointed to NHS Lothian</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.theedinburghreporter.co.uk/2020/05/new-moderator-installed-in-edinburgh-today/" rel="bookmark" class="td-image-wrap" title="New Moderator installed in Edinburgh today"><img width="218" height="150" class="entry-thumb" src="https://www.theedinburghreporter.co.uk/wp-content/uploads/2020/05/AOB_Moderator_2020_505-218x150.jpg"  srcset="https://www.theedinburghreporter.co.uk/wp-content/uploads/2020/05/AOB_Moderator_2020_505-218x150.jpg 218w, https://www.theedinburghreporter.co.uk/wp-content/uploads/2020/05/AOB_Moderator_2020_505-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px"  alt="" title="New Moderator installed in Edinburgh today" /></a></div>                <a href="https://www.theedinburghreporter.co.uk/category/news/" class="td-post-category">News</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.theedinburghreporter.co.uk/2020/05/new-moderator-installed-in-edinburgh-today/" rel="bookmark" title="New Moderator installed in Edinburgh today">New Moderator installed in Edinburgh today</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.theedinburghreporter.co.uk/2020/05/children-get-hundreds-of-books-delivered/" rel="bookmark" class="td-image-wrap" title="Children get hundreds of books delivered"><img width="218" height="150" class="entry-thumb" src="https://www.theedinburghreporter.co.uk/wp-content/uploads/2020/05/Book-Bus-218x150.jpg"  srcset="https://www.theedinburghreporter.co.uk/wp-content/uploads/2020/05/Book-Bus-218x150.jpg 218w, https://www.theedinburghreporter.co.uk/wp-content/uploads/2020/05/Book-Bus-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px"  alt="" title="Children get hundreds of books delivered" /></a></div>                <a href="https://www.theedinburghreporter.co.uk/category/culture/books/" class="td-post-category">Books</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.theedinburghreporter.co.uk/2020/05/children-get-hundreds-of-books-delivered/" rel="bookmark" title="Children get hundreds of books delivered">Children get hundreds of books delivered</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.theedinburghreporter.co.uk/2020/05/council-approves-outline-plans-for-walking-and-cycling-measures-in-edinburgh/" rel="bookmark" class="td-image-wrap" title="Council approves outline plans for walking and cycling measures in Edinburgh"><img width="218" height="150" class="entry-thumb" src="https://www.theedinburghreporter.co.uk/wp-content/uploads/2020/05/TER2020SA908708-218x150.jpg"  srcset="https://www.theedinburghreporter.co.uk/wp-content/uploads/2020/05/TER2020SA908708-218x150.jpg 218w, https://www.theedinburghreporter.co.uk/wp-content/uploads/2020/05/TER2020SA908708-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px"  alt="" title="Council approves outline plans for walking and cycling measures in Edinburgh" /></a></div>                <a href="https://www.theedinburghreporter.co.uk/category/news/" class="td-post-category">News</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.theedinburghreporter.co.uk/2020/05/council-approves-outline-plans-for-walking-and-cycling-measures-in-edinburgh/" rel="bookmark" title="Council approves outline plans for walking and cycling measures in Edinburgh">Council approves outline plans for walking and cycling measures in Edinburgh</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.theedinburghreporter.co.uk/2020/05/council-under-fire-for-undemocratic-process/" rel="bookmark" class="td-image-wrap" title="Council under fire for &#8216;undemocratic&#8217; process"><img width="218" height="150" class="entry-thumb" src="https://www.theedinburghreporter.co.uk/wp-content/uploads/2020/05/TER2020SA908125-218x150.jpg"  srcset="https://www.theedinburghreporter.co.uk/wp-content/uploads/2020/05/TER2020SA908125-218x150.jpg 218w, https://www.theedinburghreporter.co.uk/wp-content/uploads/2020/05/TER2020SA908125-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px"  alt="" title="Council under fire for &#8216;undemocratic&#8217; process" /></a></div>                <a href="https://www.theedinburghreporter.co.uk/category/news/" class="td-post-category">News</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.theedinburghreporter.co.uk/2020/05/council-under-fire-for-undemocratic-process/" rel="bookmark" title="Council under fire for &#8216;undemocratic&#8217; process">Council under fire for &#8216;undemocratic&#8217; process</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.theedinburghreporter.co.uk/2020/05/councils-chief-executive-reports-on-edinburghs-response-to-covid-19/" rel="bookmark" class="td-image-wrap" title="Council&#8217;s Chief Executive reports on Edinburgh&#8217;s response to Covid-19"><img width="218" height="150" class="entry-thumb" src="https://www.theedinburghreporter.co.uk/wp-content/uploads/2020/05/TER2020SA908291-2-218x150.jpg"  srcset="https://www.theedinburghreporter.co.uk/wp-content/uploads/2020/05/TER2020SA908291-2-218x150.jpg 218w, https://www.theedinburghreporter.co.uk/wp-content/uploads/2020/05/TER2020SA908291-2-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px"  alt="" title="Council&#8217;s Chief Executive reports on Edinburgh&#8217;s response to Covid-19" /></a></div>                <a href="https://www.theedinburghreporter.co.uk/category/news/" class="td-post-category">News</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.theedinburghreporter.co.uk/2020/05/councils-chief-executive-reports-on-edinburghs-response-to-covid-19/" rel="bookmark" title="Council&#8217;s Chief Executive reports on Edinburgh&#8217;s response to Covid-19">Council&#8217;s Chief Executive reports on Edinburgh&#8217;s response to Covid-19</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_5_325" data-td_block_id="tdi_5_325"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_5_325" data-td_block_id="tdi_5_325"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
    <div class="comments" id="comments">
        
		<div id='comment-providers-select-message'>Click on a tab to select how you'd like to leave your comment</div>
		<div id='comment-providers'><a name='comments-plus-form'></a>
			<ul id='all-comment-providers'><li><a id='comment-provider-wordpress-link' href='#comment-provider-wordpress'><span>The Edinburgh Reporter</span></a></li><li><a id='comment-provider-twitter-link' href='#comment-provider-twitter'><span>Twitter</span></a></li><li><a id='comment-provider-facebook-link' href='#comment-provider-facebook'><span>Facebook</span></a></li><li><a id='comment-provider-google-link' href='#comment-provider-google'><span>Google</span></a></li></ul><div class='comment-provider' id='comment-provider-facebook'><img src='https://www.theedinburghreporter.co.uk/wp-content/plugins/comments-plus/img/fb-login.png' style='position:absolute;left:-1200000000px;display:none' /><div class="comment-provider-login-button" id="login-with-facebook"><a href="#" title="Login with Facebook"><span>Login</span></a></div></div><div class='comment-provider' id='comment-provider-twitter'><img src='https://www.theedinburghreporter.co.uk/wp-content/plugins/comments-plus/img/tw-login.png' style='position:absolute;left:-1200000000px;display:none' /><div class="comment-provider-login-button" id="login-with-twitter"><a href="https://www.theedinburghreporter.co.uk/2020/05/council-performance-during-covid-19-in-numbers/" title="Login with Twitter"><span>Login</span></a></div></div><div class='comment-provider' id='comment-provider-google'><img src='https://www.theedinburghreporter.co.uk/wp-content/plugins/comments-plus/img/gg-login.png' style='position:absolute;left:-1200000000px;display:none' /><div class="comment-provider-login-button" id="login-with-google"><a href="https://www.theedinburghreporter.co.uk/2020/05/council-performance-during-covid-19-in-numbers/" title="Login with Google"><span>Login</span></a></div></div><div class='comment-provider no-instructions' id='comment-provider-wordpress'>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/05/council-performance-during-covid-19-in-numbers/#respond" style="display:none;">Cancel reply</a></small></h3><p class="must-log-in td-login-comment"><a class="td-login-modal-js" data-effect="mpf-td-login-effect" href="#login-form">Log in to leave a comment </a></p>	</div><!-- #respond -->
	</div> <!-- Wordpress provider --></div> <!-- #comment-providers --><p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>    </div> <!-- /.content -->
                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget_text td_block_template_14 widget widget_custom_html"><h4 class="td-block-title"><span>While you&#8217;re here&#8230;&#8230;We rely on our sponsors and advertisers to keep our website and monthly newspaper free to access, but we would appreciate even a small contribution from you if you like what you read here</span></h4><div class="textwidget custom-html-widget">
<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick" />
<input type="hidden" name="hosted_button_id" value="TL7H54N3P85ZJ" />
<input type="image" src="https://www.paypalobjects.com/en_US/GB/i/btn/btn_donateCC_LG.gif" border="0" name="submit" title="PayPal - The safer, easier way to pay online!" alt="Donate with PayPal button" />
<img alt="" border="0" src="https://www.paypal.com/en_GB/i/scr/pixel.gif" width="1" height="1" />
</form>
</div></aside><aside class="td_block_template_14 widget chimpmate-class"><style type="text/css">.wpmchimpa-reset,.wpmchimpa-reset div,.wpmchimpa-reset span,.wpmchimpa-reset h1,.wpmchimpa-reset h2,.wpmchimpa-reset h3,.wpmchimpa-reset h4,.wpmchimpa-reset h5,.wpmchimpa-reset h6,.wpmchimpa-reset p,.wpmchimpa-reset a,.wpmchimpa-reset img,.wpmchimpa-reset fieldset,.wpmchimpa-reset form,.wpmchimpa-reset label,.wpmchimpa-reset legend,.wpmchimpa-reset table,.wpmchimpa-reset caption,.wpmchimpa-reset tbody,.wpmchimpa-reset tfoot,.wpmchimpa-reset thead,.wpmchimpa-reset tr,.wpmchimpa-reset th,.wpmchimpa-reset td,.wpmchimpa-reset button,.wpmchimpa-reset button:hover,.wpmchimpa-reset button:active,.wpmchimpa-reset button:focus {margin: 0;padding: 0;border: 0;font: inherit;font-size: 100%;font-weight: normal;color: #000;background: 0;vertical-align: baseline;box-sizing: border-box;float: none;}.wpmchimpa-reset table {border-collapse: collapse;border-spacing: 0;border-bottom: 0;border: 0;}.wpmchimpa-reset ol,.wpmchimpa-reset ul {list-style: none;}.wpmchimpa-reset caption,.wpmchimpa-reset th {text-align: left;}.wpmchimpa-reset input,.wpmchimpa-reset label {display: block;}.wpmchimpa-reset button,.wpmchimpa-reset button:hover,.wpmchimpa-reset input,.wpmchimpa-reset input:focus,.wpmchimpa-reset textarea,.wpmchimpa-reset select {margin: 0;padding: 0;max-width: 100%;border: 0;font-family:"Times New Roman", Times, serif;font-size: 100%;outline: 0;color: #000;-webkit-appearance: none;-webkit-border-radius: 0;-moz-appearance: none;-moz-border-radius: 0;-ms-appearance: none;-ms-border-radius: 0;-o-appearance: none;-o-border-radius: 0;appearance: none;border-radius: 0;opacity: 1;-webkit-box-shadow:none;-moz-box-shadow:none;-ms-box-shadow:none;-o-box-shadow:none;box-shadow:none;clear:both;text-decoration:none;text-shadow:none;box-sizing: border-box;float: none;}.wpmchimpa-reset input:focus,.wpmchimpa-reset textarea:focus {border: 0;-webkit-border-radius: 0;-moz-border-radius: 0;-ms-border-radius: 0;-o-border-radius: 0;border-radius: 0;padding: 0;outline: 0;-webkit-appearance: none;}.wpmchimpa-reset button,.wpmchimpa-reset input {line-height: normal;}.wpmchimpa-reset th,.wpmchimpa-reset tr,.wpmchimpa-reset td {border-top: 0;border-bottom: 0;border: 0 !important;}.wpmcerrora{-webkit-animation: wpmcshake .5s linear;animation: wpmcshake .5s linear;}@-webkit-keyframes wpmcshake {8%, 41% {-webkit-transform: translateX(-10px);}25%, 58% {-webkit-transform: translateX(10px);}75% {-webkit-transform: translateX(-5px);}92% {-webkit-transform: translateX(5px);}0%, 100% {-webkit-transform: translateX(0);}}@keyframes wpmcshake {8%, 41% {transform: translateX(-10px);}25%, 58% {transform: translateX(10px);}75% {transform: translateX(-5px);}92% {transform: translateX(5px);}0%, 100% {transform: translateX(0);}}.vc_element .wpmchimpab{display:block;}</style> <style type="text/css">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</style>
<div class="widget-text wp_widget_plugin_box">
<div class="wpmchimpa-reset wpmchimpselector wpmchimpa chimpmatecss" id="wpmchimpaw-1">
          <h3>The Edinburgh Reporter Newsletter</h3>          <div class="wpmchimpa_para"><div>Sign up to receive all the latest news from The Edinburgh Reporter direct to your inbox.</div></div>    <form action="" method="post" >

<input type="hidden" name="action" value="wpmchimpa_add_email_ajax"/>
<input type="hidden" name="wpmcform" value="1"/>
<div class="formbox wpmchimpa-field"><div class="wpmchimpa-text wpmc-ficon"><input type="text" name="email" wpmctype="email" wpmcfield="email" wpmcreq="true" required/><span class="inputlabel">Email address</span><span class="inputicon"></span><div class="wpmcinfierr" wpmcerr="email"></div></div><div class="wpmchimpa-subsc"><div class="wpmchimpa-subs-button"></div><div class="wpmchimpa-signal"><style type="text/css">#wpmchimpaw-1 .sp8 {margin: 0 auto;width: 50px;height: 30px;}#wpmchimpaw-1 .sp8 > div {background-color: #000;margin-left: 3px;height: 100%;width: 6px;display: inline-block;-webkit-animation: wpmchimpaw-1sp8 1.2s infinite ease-in-out;animation: wpmchimpaw-1sp8 1.2s infinite ease-in-out;}#wpmchimpaw-1 .sp8 .sp82 {-webkit-animation-delay: -1.1s;animation-delay: -1.1s;}#wpmchimpaw-1 .sp8 .sp83 {-webkit-animation-delay: -1.0s;animation-delay: -1.0s;}#wpmchimpaw-1 .sp8 .sp84 {-webkit-animation-delay: -0.9s;animation-delay: -0.9s;}#wpmchimpaw-1 .sp8 .sp85 {-webkit-animation-delay: -0.8s;animation-delay: -0.8s;}@-webkit-keyframes wpmchimpaw-1sp8 {0%, 40%, 100% { -webkit-transform: scaleY(0.4) }  20% { -webkit-transform: scaleY(1.0) }}@keyframes wpmchimpaw-1sp8 {0%, 40%, 100% { transform: scaleY(0.4);-webkit-transform: scaleY(0.4);}  20% { transform: scaleY(1.0);-webkit-transform: scaleY(1.0);}}</style><div class="sp8"><div class="sp81"></div><div class="sp82"></div><div class="sp83"></div><div class="sp84"></div><div class="sp85"></div></div></div></div><div style="clear:both"></div></div>
                <div style="clear:both"></div>

              <div class="wpmchimpa-tag">Secure and Spam free...</div>
    </form>
    	<div class="wpmchimpa-feedback" wpmcerr="gen"></div>
	</div>	
</div></aside><div class="td-a-rec td-a-rec-id-sidebar  tdi_8_9db td_block_template_14">
<style>
/* custom css */
.tdi_8_9db.td-a-rec-img{
				    text-align: left;
				}.tdi_8_9db.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }
</style>SUBSCRIBE HERE to have The Edinburgh Reporter delivered to your door


<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick">
<input type="hidden" name="hosted_button_id" value="QBTMBJAEDSQ5A">
<table>
<tr><td><input type="hidden" name="on0" value="One month or one year">One month or one year</td></tr><tr><td><select name="os0">
	<option value="One month">One month : £2.20 GBP - monthly</option>
	<option value="One year">One year : £25.00 GBP - yearly</option>
</select> </td></tr>
<tr><td><input type="hidden" name="on1" value="Name address and postcode">Name address and postcode</td></tr><tr><td><input type="text" name="os1" maxlength="200"></td></tr>
</table>
<input type="hidden" name="currency_code" value="GBP">
<input type="image" src="https://www.paypalobjects.com/en_US/GB/i/btn/btn_subscribeCC_LG.gif" border="0" name="submit" alt="PayPal – The safer, easier way to pay online!">
<img alt="" border="0" src="https://www.paypalobjects.com/en_GB/i/scr/pixel.gif" width="1" height="1">
</form>

<style>.embed-container { position: relative; padding-bottom:56.25%; height:0; overflow: hidden; max-width: 100%; } .embed-container iframe, .embed-container object, .embed-container embed { position: absolute; top: 0; left: 0; width: 100%; height: 100%;}</style><div class='embed-container' data-page-width='500' data-page-height='614' id='ypembedcontainer' ><iframe   src="https://www.yumpu.com/en/embed/view/eJ6BcaFdAoI1lUwh" frameborder="0" allowfullscreen="true"  allowtransparency="true"></iframe></div><script src='https://players.yumpu.com/modules/embed/yp_r_iframe.js' ></script>

<!-- /83949331/TER_SIDEBAR_1 -->
  <div id='div-gpt-ad-1562168902017-0' style='width: 300px; height: 250px;'>
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562168902017-0'); });
    </script>
  </div>


  <!-- /83949331/ter_sidebar_2 -->
  <div id='div-gpt-ad-1562168997988-0' style='width: 300px; height: 250px;'>
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562168997988-0'); });
    </script>
  </div>

  <!-- /83949331/ter_sidebar_3 -->
  <div id='div-gpt-ad-1562169043074-0' style='width: 300px; height: 250px;'>
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562169043074-0'); });
    </script>
  </div>

  <!-- /83949331/ter_sidebar_4 -->
  <div id='div-gpt-ad-1562169064366-0' style='width: 300px; height: 250px;'>
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562169064366-0'); });
    </script>
  </div>

  <!-- /83949331/ter_sidebar_5 -->
  <div id='div-gpt-ad-1562169085881-0' style='width: 300px; height: 250px;'>
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562169085881-0'); });
    </script>
  </div>

  <!-- /83949331/ter_sidebar_6 -->
  <div id='div-gpt-ad-1562169122228-0' style='width: 300px; height: 250px;'>
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562169122228-0'); });
    </script>
  </div>

  <!-- /83949331/ter_sidebar_7 -->
  <div id='div-gpt-ad-1562169154515-0' style='width: 300px; height: 250px;'>
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562169154515-0'); });
    </script>
  </div>

  <!-- /83949331/ter_sidebar_8 -->
  <div id='div-gpt-ad-1562169178460-0' style='width: 300px; height: 250px;'>
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562169178460-0'); });
    </script>
  </div>

  <!-- /83949331/ter_sidebar_9 -->
  <div id='div-gpt-ad-1562169198023-0' style='width: 300px; height: 250px;'>
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562169198023-0'); });
    </script>
  </div>

  <!-- /83949331/ter_sidebar_10 -->
  <div id='div-gpt-ad-1562169223744-0' style='width: 300px; height: 250px;'>
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562169223744-0'); });
    </script>
  </div>

  <!-- /83949331/ter_sidebar_11 -->
  <div id='div-gpt-ad-1562169244048-0' style='width: 300px; height: 250px;'>
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562169244048-0'); });
    </script>
  </div>

  <!-- /83949331/ter_sidebar_12 -->
  <div id='div-gpt-ad-1562169266311-0' style='width: 300px; height: 250px;'>
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562169266311-0'); });
    </script>
  </div>

  <!-- /83949331/ter_sidebar_13 -->
  <div id='div-gpt-ad-1562169289186-0' style='width: 300px; height: 250px;'>
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562169289186-0'); });
    </script>
  </div>

  <!-- /83949331/ter_sidebar_14 -->
  <div id='div-gpt-ad-1562169312548-0' style='width: 300px; height: 250px;'>
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562169312548-0'); });
    </script>
  </div>

  <!-- /83949331/ter_sidebar_15 -->
  <div id='div-gpt-ad-1562169330315-0' style='width: 300px; height: 250px;'>
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562169330315-0'); });
    </script>
  </div>

  <!-- /83949331/ter_sidebar_16 -->
  <div id='div-gpt-ad-1562169352062-0' style='width: 300px; height: 250px;'>
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562169352062-0'); });
    </script>
  </div>

The Edinburgh Reporter May 2020
<style>.embed-container { position: relative; padding-bottom:56.25%; height:0; overflow: hidden; max-width: 100%; } .embed-container iframe, .embed-container object, .embed-container embed { position: absolute; top: 0; left: 0; width: 100%; height: 100%;}</style><div class='embed-container' data-page-width='500' data-page-height='614' id='ypembedcontainer' ><iframe   src="https://www.yumpu.com/en/embed/view/eJ6BcaFdAoI1lUwh" frameborder="0" allowfullscreen="true"  allowtransparency="true"></iframe></div><script src='https://players.yumpu.com/modules/embed/yp_r_iframe.js' ></script>

  <!-- /83949331/ter_sidebar_18 -->
  <div id='div-gpt-ad-1562169392839-0' style='width: 300px; height: 250px;'>
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562169392839-0'); });
    </script>
  </div>

  <!-- /83949331/ter_sidebar_19 -->
  <div id='div-gpt-ad-1562169409887-0' style='width: 300px; height: 250px;'>
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562169409887-0'); });
    </script>
  </div>

  <!-- /83949331/ter_sidebar_20 -->
  <div id='div-gpt-ad-1562169429290-0' style='width: 300px; height: 250px;'>
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562169429290-0'); });
    </script>
  </div>

  <!-- /83949331/ter_sidebar_21 -->
  <div id='div-gpt-ad-1562169453196-0' style='width: 300px; height: 250px;'>
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562169453196-0'); });
    </script>
  </div>

  <!-- /83949331/ter_sidebar_22 -->
  <div id='div-gpt-ad-1562169470152-0' style='width: 300px; height: 250px;'>
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562169470152-0'); });
    </script>
  </div>

  <!-- /83949331/ter_sidebar_23 -->
  <div id='div-gpt-ad-1562169487166-0' style='width: 300px; height: 250px;'>
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562169487166-0'); });
    </script>
  </div>


  <!-- /83949331/ter_sidebar_24 -->
  <div id='div-gpt-ad-1562169511054-0' style='width: 300px; height: 250px;'>
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562169511054-0'); });
    </script>
  </div>

  <!-- /83949331/ter_sidebar_25 -->
<div id='div-gpt-ad-1562172538857-0' style='width: 300px; height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562172538857-0'); });
  </script>
</div>

SUBSCRIBE HERE to have The Edinburgh Reporter delivered to your door


<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick">
<input type="hidden" name="hosted_button_id" value="QBTMBJAEDSQ5A">
<table>
<tr><td><input type="hidden" name="on0" value="One month or one year">One month or one year</td></tr><tr><td><select name="os0">
	<option value="One month">One month : £2.20 GBP - monthly</option>
	<option value="One year">One year : £25.00 GBP - yearly</option>
</select> </td></tr>
<tr><td><input type="hidden" name="on1" value="Name address and postcode">Name address and postcode</td></tr><tr><td><input type="text" name="os1" maxlength="200"></td></tr>
</table>
<input type="hidden" name="currency_code" value="GBP">
<input type="image" src="https://www.paypalobjects.com/en_US/GB/i/btn/btn_subscribeCC_LG.gif" border="0" name="submit" alt="PayPal – The safer, easier way to pay online!">
<img alt="" border="0" src="https://www.paypalobjects.com/en_GB/i/scr/pixel.gif" width="1" height="1">
</form>

The Edinburgh Reporter May 2020
<style>.embed-container { position: relative; padding-bottom:56.25%; height:0; overflow: hidden; max-width: 100%; } .embed-container iframe, .embed-container object, .embed-container embed { position: absolute; top: 0; left: 0; width: 100%; height: 100%;}</style><div class='embed-container' data-page-width='500' data-page-height='614' id='ypembedcontainer' ><iframe   src="https://www.yumpu.com/en/embed/view/eJ6BcaFdAoI1lUwh" frameborder="0" allowfullscreen="true"  allowtransparency="true"></iframe></div><script src='https://players.yumpu.com/modules/embed/yp_r_iframe.js' ></script>

<a href="http://www.blackwells.co.uk/?a_aid=edinburghreporter&amp;a_bid=6bcc28ab" target="_blank"><img src="//affiliates.blackwells.co.uk/accounts/default1/h9x2debo/6bcc28ab.jpg" alt="www.blackwells.co.uk" title="www.blackwells.co.uk" width="300" height="250" /></a> 



The Edinburgh Reporter May 2020
<style>.embed-container { position: relative; padding-bottom:56.25%; height:0; overflow: hidden; max-width: 100%; } .embed-container iframe, .embed-container object, .embed-container embed { position: absolute; top: 0; left: 0; width: 100%; height: 100%;}</style><div class='embed-container' data-page-width='500' data-page-height='614' id='ypembedcontainer' ><iframe   src="https://www.yumpu.com/en/embed/view/eJ6BcaFdAoI1lUwh" frameborder="0" allowfullscreen="true"  allowtransparency="true"></iframe></div><script src='https://players.yumpu.com/modules/embed/yp_r_iframe.js' ></script>


We rely on our sponsors and advertisers to keep our website and monthly newspaper free to access, but we would appreciate even a small contribution from you. Please donate here if you like what you read on our site and in our paper



<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick" />
<input type="hidden" name="hosted_button_id" value="TL7H54N3P85ZJ" />
<input type="image" src="https://www.paypalobjects.com/en_US/GB/i/btn/btn_donateCC_LG.gif" border="0" name="submit" title="PayPal - The safer, easier way to pay online!" alt="Donate with PayPal button" />
<img alt="" border="0" src="https://www.paypal.com/en_GB/i/scr/pixel.gif" width="1" height="1" />
</form>

SUBSCRIBE HERE to have The Edinburgh Reporter delivered to your door


<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick">
<input type="hidden" name="hosted_button_id" value="QBTMBJAEDSQ5A">
<table>
<tr><td><input type="hidden" name="on0" value="One month or one year">One month or one year</td></tr><tr><td><select name="os0">
	<option value="One month">One month : £2.20 GBP - monthly</option>
	<option value="One year">One year : £25.00 GBP - yearly</option>
</select> </td></tr>
<tr><td><input type="hidden" name="on1" value="Name address and postcode">Name address and postcode</td></tr><tr><td><input type="text" name="os1" maxlength="200"></td></tr>
</table>
<input type="hidden" name="currency_code" value="GBP">
<input type="image" src="https://www.paypalobjects.com/en_US/GB/i/btn/btn_subscribeCC_LG.gif" border="0" name="submit" alt="PayPal – The safer, easier way to pay online!">
<img alt="" border="0" src="https://www.paypalobjects.com/en_GB/i/scr/pixel.gif" width="1" height="1">
</form>
</div>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->

<div id='fb-root'></div><script>
			FB.init({
				appId: '452602481484894',
				status: true,
				cookie: true,
				xfbml: true,
				oauth: true
			});
			</script><script type="text/javascript">jQuery(function () { if ("undefined" != typeof twttr && twttr.anywhere && twttr.anywhere.config) twttr.anywhere.config({ callbackURL: "https://www.theedinburghreporter.co.uk/2020/05/council-performance-during-covid-19-in-numbers/" }); });</script><!-- Instagram -->


    <div class="td-main-content-wrap td-footer-instagram-container td-container-wrap ">
        
        <div class="td-instagram-user">
            <h4 class="td-footer-instagram-title">
                Follow us on Instagram                <a class="td-footer-instagram-user-link" href="https://www.instagram.com/edinburghreporter" target="_blank">@edinburghreporter</a>
            </h4>
        </div>

        <div class="td_block_wrap td_block_instagram tdi_9_f5e td-pb-border-top td_block_template_14"  data-td-block-uid="tdi_9_f5e" >
<style>
/* custom css */
.tdi_9_f5e .td-instagram-element:hover:before{
                    opacity: 0;
                }
</style><div class="td-block-title-wrap"></div><div id=tdi_9_f5e class="td-instagram-wrap td_block_inner td-column-1"><!-- td instagram source: instagram_cache -->        <!-- header section -->
        
        <!-- user shared images -->
                        <div class="td-instagram-main td-images-on-row-3">
			                                    <div class="td-instagram-element">
                                <!-- image -->
                                <a href="https://www.instagram.com/p/CAPmMfEjKJB" target="_blank">
                                    <img class="td-instagram-image" src="https://scontent-lhr8-1.cdninstagram.com/v/t51.2885-15/sh0.08/e35/c0.164.1440.1440a/s640x640/97058098_110496743839502_8506507984643771367_n.jpg?_nc_ht=scontent-lhr8-1.cdninstagram.com&_nc_cat=102&_nc_ohc=9QA-QGKpd74AX-1g8rp&oh=f5d7fb3727add02ef76c63b973c08179&oe=5EE992CC"/>
                                </a>
                                <!-- video icon -->
						                                    </div>
					                                <!-- number of images to display -->
				                                    <div class="td-instagram-element">
                                <!-- image -->
                                <a href="https://www.instagram.com/p/B_mtztwD4W-" target="_blank">
                                    <img class="td-instagram-image" src="https://scontent-lhr8-1.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/95030049_224674258794994_2802231114471506120_n.jpg?_nc_ht=scontent-lhr8-1.cdninstagram.com&_nc_cat=110&_nc_ohc=GxN54QJPgAEAX8iOk6v&oh=6881001ec35c69967414b7bfd0d366ae&oe=5EE8B16B"/>
                                </a>
                                <!-- video icon -->
						                                    </div>
					                                <!-- number of images to display -->
				                                    <div class="td-instagram-element">
                                <!-- image -->
                                <a href="https://www.instagram.com/p/B-RXKHyD_v6" target="_blank">
                                    <img class="td-instagram-image" src="https://scontent-lht6-1.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/91382545_144716420400987_4416879494822766985_n.jpg?_nc_ht=scontent-lht6-1.cdninstagram.com&_nc_cat=103&_nc_ohc=xQwz69kwwOMAX-oMvw-&oh=a78e1061d04ca907c0f911d5c320a778&oe=5EEB00B2"/>
                                </a>
                                <!-- video icon -->
						                                    </div>
					                                <!-- number of images to display -->
				                            <div class="clearfix"></div>
                </div>
		        </div></div>    </div>




	<!-- Footer -->
	<div class="td-footer-wrapper td-footer-container td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    <div class="td-a-rec td-a-rec-id-footer_top  tdi_10_bdd td_block_template_14">
<style>
/* custom css */
.tdi_10_bdd.td-a-rec-img{
				    text-align: left;
				}.tdi_10_bdd.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }
</style><!-- /83949331/TER_NEW_ADSENSE_728X90_2 -->
<div id='div-gpt-ad-1588322304422-0' style='width: 728px; height: 90px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1588322304422-0'); });
  </script>
</div>

<div id='div-gpt-ad-1562171710882-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562171710882-0'); });
  </script>
</div></div>		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 tdi_11_8bf td-pb-border-top td_block_template_14 td-column-1 td_block_padding"  data-td-block-uid="tdi_11_8bf" ><script>var block_tdi_11_8bf = new tdBlock();
block_tdi_11_8bf.id = "tdi_11_8bf";
block_tdi_11_8bf.atts = '{"custom_title":"EDITOR PICKS","limit":3,"sort":"featured","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"tdi_11_8bf","tdc_css_class":"tdi_11_8bf","tdc_css_class_style":"tdi_11_8bf_rand_style"}';
block_tdi_11_8bf.td_column_number = "1";
block_tdi_11_8bf.block_type = "td_block_7";
block_tdi_11_8bf.post_count = "3";
block_tdi_11_8bf.found_posts = "4";
block_tdi_11_8bf.header_color = "";
block_tdi_11_8bf.ajax_pagination_infinite_stop = "";
block_tdi_11_8bf.max_num_pages = "2";
tdBlocksArray.push(block_tdi_11_8bf);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>EDITOR PICKS</span></h4></div><div id=tdi_11_8bf class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.theedinburghreporter.co.uk/2019/06/step-back-in-time-to-see-shoe-collection-at-museum-of-edinburgh/" rel="bookmark" class="td-image-wrap" title="Step back in time to see shoe collection at Museum of Edinburgh"><img width="100" height="70" class="entry-thumb" src="https://www.theedinburghreporter.co.uk/wp-content/uploads/2019/06/Early-1980s-platforms-100x70.jpg"  srcset="https://www.theedinburghreporter.co.uk/wp-content/uploads/2019/06/Early-1980s-platforms-100x70.jpg 100w, https://www.theedinburghreporter.co.uk/wp-content/uploads/2019/06/Early-1980s-platforms-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px"  alt="Platform shoes" title="Step back in time to see shoe collection at Museum of Edinburgh" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.theedinburghreporter.co.uk/2019/06/step-back-in-time-to-see-shoe-collection-at-museum-of-edinburgh/" rel="bookmark" title="Step back in time to see shoe collection at Museum of Edinburgh">Step back in time to see shoe collection at Museum of...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-11T12:33:25+00:00" >Modified date: June 11, 2019 12:01 pm</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.theedinburghreporter.co.uk/2018/11/energy-saving-workshop-this-thursday/" rel="bookmark" class="td-image-wrap" title="Energy saving workshop this Thursday"><img width="100" height="70" class="entry-thumb" src="https://www.theedinburghreporter.co.uk/wp-content/uploads/2018/11/Utilita-1-100x70.jpg"  srcset="https://www.theedinburghreporter.co.uk/wp-content/uploads/2018/11/Utilita-1-100x70.jpg 100w, https://www.theedinburghreporter.co.uk/wp-content/uploads/2018/11/Utilita-1-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px"  alt="" title="Energy saving workshop this Thursday" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.theedinburghreporter.co.uk/2018/11/energy-saving-workshop-this-thursday/" rel="bookmark" title="Energy saving workshop this Thursday">Energy saving workshop this Thursday</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-27T10:36:27+00:00" >Modified date: November 27, 2018 10:36 am</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.theedinburghreporter.co.uk/2018/11/st-marys-music-school-launch-new-animated-film/" rel="bookmark" class="td-image-wrap" title="St Mary&#8217;s Music School  launch new animated film"><img width="100" height="70" class="entry-thumb" src="https://www.theedinburghreporter.co.uk/wp-content/uploads/2018/11/Colin-Povey-Artwork-Calton-Hill-Edinburgh-100x70.jpg"  srcset="https://www.theedinburghreporter.co.uk/wp-content/uploads/2018/11/Colin-Povey-Artwork-Calton-Hill-Edinburgh-100x70.jpg 100w, https://www.theedinburghreporter.co.uk/wp-content/uploads/2018/11/Colin-Povey-Artwork-Calton-Hill-Edinburgh-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px"  alt="" title="St Mary&#8217;s Music School  launch new animated film" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.theedinburghreporter.co.uk/2018/11/st-marys-music-school-launch-new-animated-film/" rel="bookmark" title="St Mary&#8217;s Music School  launch new animated film">St Mary&#8217;s Music School  launch new animated film</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-26T00:01:03+00:00" >Modified date: November 25, 2018 2:40 pm</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                <aside class="td_block_template_14 widget widget_text">			<div class="textwidget"><style>.embed-container { position: relative; padding-bottom:56.25%; height:0; overflow: hidden; max-width: 100%; } .embed-container iframe, .embed-container object, .embed-container embed { position: absolute; top: 0; left: 0; width: 100%; height: 100%;}</style>
<div class='embed-container' data-page-width='500' data-page-height='614' id='ypembedcontainer' ><iframe   src="https://www.yumpu.com/en/embed/view/eJ6BcaFdAoI1lUwh" frameborder="0" allowfullscreen="true"  allowtransparency="true"></iframe></div>
<p><script src='https://players.yumpu.com/modules/embed/yp_r_iframe.js' ></script></p>
</div>
		</aside>		<aside class="td_block_template_14 widget widget_recent_entries">		<h4 class="td-block-title"><span>Recent Stories</span></h4>		<ul>
											<li>
					<a href="https://www.theedinburghreporter.co.uk/2020/05/council-performance-during-covid-19-in-numbers/" aria-current="page">Council performance during Covid-19 in numbers</a>
											<span class="post-date">May 16, 2020 3:20 pm</span>
									</li>
											<li>
					<a href="https://www.theedinburghreporter.co.uk/2020/05/new-interim-ceo-appointed-to-nhs-lothian/">New interim CEO appointed to NHS Lothian</a>
											<span class="post-date">May 16, 2020 3:04 pm</span>
									</li>
											<li>
					<a href="https://www.theedinburghreporter.co.uk/2020/05/video-of-julia-donaldson-to-premiere-on-friday/">Video of Julia Donaldson to premiere on Friday</a>
											<span class="post-date">May 16, 2020 2:50 pm</span>
									</li>
											<li>
					<a href="https://www.theedinburghreporter.co.uk/2020/05/new-moderator-installed-in-edinburgh-today/">New Moderator installed in Edinburgh today</a>
											<span class="post-date">May 16, 2020 2:29 pm</span>
									</li>
											<li>
					<a href="https://www.theedinburghreporter.co.uk/2020/05/when-hearts-finally-ended-36-years-of-hurt/">When Hearts finally ended 36 years of hurt</a>
											<span class="post-date">May 16, 2020 1:48 pm</span>
									</li>
					</ul>
		</aside>            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 tdi_12_dbe td-pb-border-top td_block_template_14 td-column-1 td_block_padding"  data-td-block-uid="tdi_12_dbe" ><script>var block_tdi_12_dbe = new tdBlock();
block_tdi_12_dbe.id = "tdi_12_dbe";
block_tdi_12_dbe.atts = '{"custom_title":"POPULAR POSTS","limit":3,"sort":"popular","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"tdi_12_dbe","tdc_css_class":"tdi_12_dbe","tdc_css_class_style":"tdi_12_dbe_rand_style"}';
block_tdi_12_dbe.td_column_number = "1";
block_tdi_12_dbe.block_type = "td_block_7";
block_tdi_12_dbe.post_count = "3";
block_tdi_12_dbe.found_posts = "36151";
block_tdi_12_dbe.header_color = "";
block_tdi_12_dbe.ajax_pagination_infinite_stop = "";
block_tdi_12_dbe.max_num_pages = "12051";
tdBlocksArray.push(block_tdi_12_dbe);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>POPULAR POSTS</span></h4></div><div id=tdi_12_dbe class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.theedinburghreporter.co.uk/2020/03/coronavirus-city-of-edinburgh-council-issues-its-own-guidance/" rel="bookmark" class="td-image-wrap" title="Coronavirus &#8211; City of Edinburgh Council issues its own guidance"><img width="100" height="70" class="entry-thumb" src="https://www.theedinburghreporter.co.uk/wp-content/uploads/2020/03/CityChambers2020SA903241-100x70.jpg"  srcset="https://www.theedinburghreporter.co.uk/wp-content/uploads/2020/03/CityChambers2020SA903241-100x70.jpg 100w, https://www.theedinburghreporter.co.uk/wp-content/uploads/2020/03/CityChambers2020SA903241-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px"  alt="" title="Coronavirus &#8211; City of Edinburgh Council issues its own guidance" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.theedinburghreporter.co.uk/2020/03/coronavirus-city-of-edinburgh-council-issues-its-own-guidance/" rel="bookmark" title="Coronavirus &#8211; City of Edinburgh Council issues its own guidance">Coronavirus &#8211; City of Edinburgh Council issues its own guidance</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-16T19:47:52+00:00" >Modified date: March 16, 2020 7:47 pm</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.theedinburghreporter.co.uk/2017/07/hearts-sign-connor-randall-from-liverpool/" rel="bookmark" class="td-image-wrap" title="Hearts Sign Connor Randall from Liverpool"><img width="100" height="56" class="entry-thumb" src="https://www.theedinburghreporter.co.uk/wp-content/uploads/2017/05/WP_20170510_002-1.jpg"  srcset="https://www.theedinburghreporter.co.uk/wp-content/uploads/2017/05/WP_20170510_002-1.jpg 100w, https://www.theedinburghreporter.co.uk/wp-content/uploads/2017/05/WP_20170510_002-1.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px"  alt="" title="Hearts Sign Connor Randall from Liverpool" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.theedinburghreporter.co.uk/2017/07/hearts-sign-connor-randall-from-liverpool/" rel="bookmark" title="Hearts Sign Connor Randall from Liverpool">Hearts Sign Connor Randall from Liverpool</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-28T20:22:16+00:00" >Modified date: July 28, 2017 8:22 pm</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.theedinburghreporter.co.uk/2018/01/brazilian-restaurant-to-open-on-george-street/" rel="bookmark" class="td-image-wrap" title="Brazilian restaurant to open on George Street"><img width="100" height="67" class="entry-thumb" src="https://www.theedinburghreporter.co.uk/wp-content/uploads/2018/01/Fazenda-Picanha-.jpeg"  srcset="https://www.theedinburghreporter.co.uk/wp-content/uploads/2018/01/Fazenda-Picanha-.jpeg 100w, https://www.theedinburghreporter.co.uk/wp-content/uploads/2018/01/Fazenda-Picanha-.jpeg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px"  alt="" title="Brazilian restaurant to open on George Street" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.theedinburghreporter.co.uk/2018/01/brazilian-restaurant-to-open-on-george-street/" rel="bookmark" title="Brazilian restaurant to open on George Street">Brazilian restaurant to open on George Street</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-29T19:30:32+00:00" >Modified date: February 21, 2018 11:07 am</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                <aside class="td_block_template_14 widget chimpmate-class"> <style type="text/css">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</style>
<div class="widget-text wp_widget_plugin_box">
<div class="wpmchimpa-reset wpmchimpselector wpmchimpa chimpmatecss" id="wpmchimpaw-2">
          <h3>The Edinburgh Reporter Newsletter</h3>          <div class="wpmchimpa_para"><div>Sign up to receive all the latest news from The Edinburgh Reporter direct to your inbox.</div></div>    <form action="" method="post" >

<input type="hidden" name="action" value="wpmchimpa_add_email_ajax"/>
<input type="hidden" name="wpmcform" value="1"/>
<div class="formbox wpmchimpa-field"><div class="wpmchimpa-text wpmc-ficon"><input type="text" name="email" wpmctype="email" wpmcfield="email" wpmcreq="true" required/><span class="inputlabel">Email address</span><span class="inputicon"></span><div class="wpmcinfierr" wpmcerr="email"></div></div><div class="wpmchimpa-subsc"><div class="wpmchimpa-subs-button"></div><div class="wpmchimpa-signal"><style type="text/css">#wpmchimpaw-2 .sp8 {margin: 0 auto;width: 50px;height: 30px;}#wpmchimpaw-2 .sp8 > div {background-color: #000;margin-left: 3px;height: 100%;width: 6px;display: inline-block;-webkit-animation: wpmchimpaw-2sp8 1.2s infinite ease-in-out;animation: wpmchimpaw-2sp8 1.2s infinite ease-in-out;}#wpmchimpaw-2 .sp8 .sp82 {-webkit-animation-delay: -1.1s;animation-delay: -1.1s;}#wpmchimpaw-2 .sp8 .sp83 {-webkit-animation-delay: -1.0s;animation-delay: -1.0s;}#wpmchimpaw-2 .sp8 .sp84 {-webkit-animation-delay: -0.9s;animation-delay: -0.9s;}#wpmchimpaw-2 .sp8 .sp85 {-webkit-animation-delay: -0.8s;animation-delay: -0.8s;}@-webkit-keyframes wpmchimpaw-2sp8 {0%, 40%, 100% { -webkit-transform: scaleY(0.4) }  20% { -webkit-transform: scaleY(1.0) }}@keyframes wpmchimpaw-2sp8 {0%, 40%, 100% { transform: scaleY(0.4);-webkit-transform: scaleY(0.4);}  20% { transform: scaleY(1.0);-webkit-transform: scaleY(1.0);}}</style><div class="sp8"><div class="sp81"></div><div class="sp82"></div><div class="sp83"></div><div class="sp84"></div><div class="sp85"></div></div></div></div><div style="clear:both"></div></div>
                <div style="clear:both"></div>

              <div class="wpmchimpa-tag">Secure and Spam free...</div>
    </form>
    	<div class="wpmchimpa-feedback" wpmcerr="gen"></div>
	</div>	
</div></aside><aside class="td_block_template_14 widget widget_media_gallery"><h4 class="td-block-title"><span>Our photos</span></h4><div data-carousel-extra='{"blog_id":1,"permalink":"https:\/\/www.theedinburghreporter.co.uk\/2020\/05\/council-performance-during-covid-19-in-numbers\/"}' id='gallery-1' class='gallery galleryid-298119 gallery-columns-3 gallery-size-thumbnail'><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://www.theedinburghreporter.co.uk/boroughmuir-v-ayrshire-1-of-6/'><img width="150" height="150" src="https://www.theedinburghreporter.co.uk/wp-content/uploads/2020/02/Boroughmuir-v-Ayrshire-1-of-6-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://www.theedinburghreporter.co.uk/wp-content/uploads/2020/02/Boroughmuir-v-Ayrshire-1-of-6-150x150.jpg 150w, https://www.theedinburghreporter.co.uk/wp-content/uploads/2020/02/Boroughmuir-v-Ayrshire-1-of-6-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="293309" data-permalink="https://www.theedinburghreporter.co.uk/boroughmuir-v-ayrshire-1-of-6/" data-orig-file="https://www.theedinburghreporter.co.uk/wp-content/uploads/2020/02/Boroughmuir-v-Ayrshire-1-of-6.jpg" data-orig-size="1000,619" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;JL Preece&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Boroughmuir v Ayrshire (1 of 6)" data-image-description="" data-medium-file="https://www.theedinburghreporter.co.uk/wp-content/uploads/2020/02/Boroughmuir-v-Ayrshire-1-of-6-300x186.jpg" data-large-file="https://www.theedinburghreporter.co.uk/wp-content/uploads/2020/02/Boroughmuir-v-Ayrshire-1-of-6.jpg" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://www.theedinburghreporter.co.uk/2020/02/all-square-at-wet-and-windy-easter-road/scottish-premiership-hibernian-v-livingston-14/'><img width="150" height="150" src="https://www.theedinburghreporter.co.uk/wp-content/uploads/2020/02/erScotPrem_Hib-v-Liv_IJ22022020012-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" aria-describedby="gallery-1-293252" srcset="https://www.theedinburghreporter.co.uk/wp-content/uploads/2020/02/erScotPrem_Hib-v-Liv_IJ22022020012-150x150.jpg 150w, https://www.theedinburghreporter.co.uk/wp-content/uploads/2020/02/erScotPrem_Hib-v-Liv_IJ22022020012-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="293252" data-permalink="https://www.theedinburghreporter.co.uk/2020/02/all-square-at-wet-and-windy-easter-road/scottish-premiership-hibernian-v-livingston-14/" data-orig-file="https://www.theedinburghreporter.co.uk/wp-content/uploads/2020/02/erScotPrem_Hib-v-Liv_IJ22022020012.jpg" data-orig-size="2100,1538" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Ian Jacobs&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Ladbrokes Scottish Premiership - Hibernian v Livingston. \rEaster Road Stadium, Edinburgh, Midlothian, UK. \r22\/02\/2020.\rPic shows:  A hard fought 1-1 draw as Hibs play host to Livingston in the Scottish Premiership at Easter Road Stadium, Edinburgh.\rCredit: Ian Jacobs&quot;,&quot;created_timestamp&quot;:&quot;1582384651&quot;,&quot;copyright&quot;:&quot;Ian Jacobs Photography&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Scottish Premiership - Hibernian v Livingston&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Scottish Premiership &#8211; Hibernian v Livingston" data-image-description="" data-medium-file="https://www.theedinburghreporter.co.uk/wp-content/uploads/2020/02/erScotPrem_Hib-v-Liv_IJ22022020012-300x220.jpg" data-large-file="https://www.theedinburghreporter.co.uk/wp-content/uploads/2020/02/erScotPrem_Hib-v-Liv_IJ22022020012-1000x732.jpg" /></a>
			</div>
				<figcaption class='wp-caption-text gallery-caption' id='gallery-1-293252'>
				Photo Ian Jacobs
				</figcaption></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://www.theedinburghreporter.co.uk/ter2020dsc04992/'><img width="150" height="150" src="https://www.theedinburghreporter.co.uk/wp-content/uploads/2020/02/TER2020DSC04992-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" aria-describedby="gallery-1-293219" srcset="https://www.theedinburghreporter.co.uk/wp-content/uploads/2020/02/TER2020DSC04992-150x150.jpg 150w, https://www.theedinburghreporter.co.uk/wp-content/uploads/2020/02/TER2020DSC04992-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="293219" data-permalink="https://www.theedinburghreporter.co.uk/ter2020dsc04992/" data-orig-file="https://www.theedinburghreporter.co.uk/wp-content/uploads/2020/02/TER2020DSC04992.jpg" data-orig-size="1000,667" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;SLT-A99V&quot;,&quot;caption&quot;:&quot;The Colinton Tunnel. A project by Artist Chris Rutterford. Photo (c) Martin McAdam&quot;,&quot;created_timestamp&quot;:&quot;1582379743&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;30&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.066666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="TER2020DSC04992" data-image-description="" data-medium-file="https://www.theedinburghreporter.co.uk/wp-content/uploads/2020/02/TER2020DSC04992-300x200.jpg" data-large-file="https://www.theedinburghreporter.co.uk/wp-content/uploads/2020/02/TER2020DSC04992.jpg" /></a>
			</div>
				<figcaption class='wp-caption-text gallery-caption' id='gallery-1-293219'>
				The Colinton Tunnel. A project by Artist Chris Rutterford. Photo (c) Martin McAdam
				</figcaption></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://www.theedinburghreporter.co.uk/ter2020dsc04912/'><img width="150" height="150" src="https://www.theedinburghreporter.co.uk/wp-content/uploads/2020/02/TER2020DSC04912-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" aria-describedby="gallery-1-293210" srcset="https://www.theedinburghreporter.co.uk/wp-content/uploads/2020/02/TER2020DSC04912-150x150.jpg 150w, https://www.theedinburghreporter.co.uk/wp-content/uploads/2020/02/TER2020DSC04912-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="293210" data-permalink="https://www.theedinburghreporter.co.uk/ter2020dsc04912/" data-orig-file="https://www.theedinburghreporter.co.uk/wp-content/uploads/2020/02/TER2020DSC04912.jpg" data-orig-size="1000,667" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;3.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;SLT-A99V&quot;,&quot;caption&quot;:&quot;The Colinton Tunnel. A project by Artist Chris Rutterford. Photo (c) Martin McAdam&quot;,&quot;created_timestamp&quot;:&quot;1582378907&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;20&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;1&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="TER2020DSC04912" data-image-description="" data-medium-file="https://www.theedinburghreporter.co.uk/wp-content/uploads/2020/02/TER2020DSC04912-300x200.jpg" data-large-file="https://www.theedinburghreporter.co.uk/wp-content/uploads/2020/02/TER2020DSC04912.jpg" /></a>
			</div>
				<figcaption class='wp-caption-text gallery-caption' id='gallery-1-293210'>
				The Colinton Tunnel. A project by Artist Chris Rutterford. Photo (c) Martin McAdam
				</figcaption></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://www.theedinburghreporter.co.uk/ter2020dsc04885/'><img width="150" height="150" src="https://www.theedinburghreporter.co.uk/wp-content/uploads/2020/02/TER2020DSC04885-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" aria-describedby="gallery-1-293203" srcset="https://www.theedinburghreporter.co.uk/wp-content/uploads/2020/02/TER2020DSC04885-150x150.jpg 150w, https://www.theedinburghreporter.co.uk/wp-content/uploads/2020/02/TER2020DSC04885-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="293203" data-permalink="https://www.theedinburghreporter.co.uk/ter2020dsc04885/" data-orig-file="https://www.theedinburghreporter.co.uk/wp-content/uploads/2020/02/TER2020DSC04885.jpg" data-orig-size="1000,667" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;SLT-A99V&quot;,&quot;caption&quot;:&quot;The Colinton Tunnel. A project by Artist Chris Rutterford. Photo (c) Martin McAdam&quot;,&quot;created_timestamp&quot;:&quot;1582378538&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;17&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.4&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="TER2020DSC04885" data-image-description="" data-medium-file="https://www.theedinburghreporter.co.uk/wp-content/uploads/2020/02/TER2020DSC04885-300x200.jpg" data-large-file="https://www.theedinburghreporter.co.uk/wp-content/uploads/2020/02/TER2020DSC04885.jpg" /></a>
			</div>
				<figcaption class='wp-caption-text gallery-caption' id='gallery-1-293203'>
				The Colinton Tunnel. A project by Artist Chris Rutterford. Photo (c) Martin McAdam
				</figcaption></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://www.theedinburghreporter.co.uk/edinburgh-v-connacht-3-of-6/'><img width="150" height="150" src="https://www.theedinburghreporter.co.uk/wp-content/uploads/2020/02/Edinburgh-v-Connacht-3-of-6-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" aria-describedby="gallery-1-293185" srcset="https://www.theedinburghreporter.co.uk/wp-content/uploads/2020/02/Edinburgh-v-Connacht-3-of-6-150x150.jpg 150w, https://www.theedinburghreporter.co.uk/wp-content/uploads/2020/02/Edinburgh-v-Connacht-3-of-6-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="293185" data-permalink="https://www.theedinburghreporter.co.uk/edinburgh-v-connacht-3-of-6/" data-orig-file="https://www.theedinburghreporter.co.uk/wp-content/uploads/2020/02/Edinburgh-v-Connacht-3-of-6.jpg" data-orig-size="1000,620" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;JL Preece&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Edinburgh v Connacht (3 of 6)" data-image-description="" data-medium-file="https://www.theedinburghreporter.co.uk/wp-content/uploads/2020/02/Edinburgh-v-Connacht-3-of-6-300x186.jpg" data-large-file="https://www.theedinburghreporter.co.uk/wp-content/uploads/2020/02/Edinburgh-v-Connacht-3-of-6.jpg" /></a>
			</div>
				<figcaption class='wp-caption-text gallery-caption' id='gallery-1-293185'>
				Another Man-of-the-Match award for Schoeman&#8217;s mantlepiece
				</figcaption></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://www.theedinburghreporter.co.uk/stew-mel-v-preston-lodge-2-of-7/'><img width="150" height="150" src="https://www.theedinburghreporter.co.uk/wp-content/uploads/2020/02/Stew-Mel-v-Preston-Lodge-2-of-7-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://www.theedinburghreporter.co.uk/wp-content/uploads/2020/02/Stew-Mel-v-Preston-Lodge-2-of-7-150x150.jpg 150w, https://www.theedinburghreporter.co.uk/wp-content/uploads/2020/02/Stew-Mel-v-Preston-Lodge-2-of-7-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="293102" data-permalink="https://www.theedinburghreporter.co.uk/stew-mel-v-preston-lodge-2-of-7/" data-orig-file="https://www.theedinburghreporter.co.uk/wp-content/uploads/2020/02/Stew-Mel-v-Preston-Lodge-2-of-7.jpg" data-orig-size="1000,556" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;jaxmackenziephotography.smugmug.com&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Stew Mel v Preston Lodge (2 of 7)" data-image-description="" data-medium-file="https://www.theedinburghreporter.co.uk/wp-content/uploads/2020/02/Stew-Mel-v-Preston-Lodge-2-of-7-300x167.jpg" data-large-file="https://www.theedinburghreporter.co.uk/wp-content/uploads/2020/02/Stew-Mel-v-Preston-Lodge-2-of-7.jpg" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon portrait'>
				<a href='https://www.theedinburghreporter.co.uk/edinburgh-science-festival-launch-8-of-12/'><img width="150" height="150" src="https://www.theedinburghreporter.co.uk/wp-content/uploads/2020/02/Edinburgh-Science-Festival-Launch-8-of-12-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://www.theedinburghreporter.co.uk/wp-content/uploads/2020/02/Edinburgh-Science-Festival-Launch-8-of-12-150x150.jpg 150w, https://www.theedinburghreporter.co.uk/wp-content/uploads/2020/02/Edinburgh-Science-Festival-Launch-8-of-12-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="293078" data-permalink="https://www.theedinburghreporter.co.uk/edinburgh-science-festival-launch-8-of-12/" data-orig-file="https://www.theedinburghreporter.co.uk/wp-content/uploads/2020/02/Edinburgh-Science-Festival-Launch-8-of-12.jpg" data-orig-size="667,1000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;JL Preece&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Edinburgh Science Festival Launch (8 of 12)" data-image-description="" data-medium-file="https://www.theedinburghreporter.co.uk/wp-content/uploads/2020/02/Edinburgh-Science-Festival-Launch-8-of-12-200x300.jpg" data-large-file="https://www.theedinburghreporter.co.uk/wp-content/uploads/2020/02/Edinburgh-Science-Festival-Launch-8-of-12-600x900.jpg" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://www.theedinburghreporter.co.uk/edinburgh-science-festival-launch-3-of-12/'><img width="150" height="150" src="https://www.theedinburghreporter.co.uk/wp-content/uploads/2020/02/Edinburgh-Science-Festival-Launch-3-of-12-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://www.theedinburghreporter.co.uk/wp-content/uploads/2020/02/Edinburgh-Science-Festival-Launch-3-of-12-150x150.jpg 150w, https://www.theedinburghreporter.co.uk/wp-content/uploads/2020/02/Edinburgh-Science-Festival-Launch-3-of-12-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="293073" data-permalink="https://www.theedinburghreporter.co.uk/edinburgh-science-festival-launch-3-of-12/" data-orig-file="https://www.theedinburghreporter.co.uk/wp-content/uploads/2020/02/Edinburgh-Science-Festival-Launch-3-of-12.jpg" data-orig-size="1000,797" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;JL Preece&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Edinburgh Science Festival Launch (3 of 12)" data-image-description="" data-medium-file="https://www.theedinburghreporter.co.uk/wp-content/uploads/2020/02/Edinburgh-Science-Festival-Launch-3-of-12-300x239.jpg" data-large-file="https://www.theedinburghreporter.co.uk/wp-content/uploads/2020/02/Edinburgh-Science-Festival-Launch-3-of-12.jpg" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://www.theedinburghreporter.co.uk/ter03235/'><img width="150" height="150" src="https://www.theedinburghreporter.co.uk/wp-content/uploads/2020/02/TER03235-150x150.jpeg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://www.theedinburghreporter.co.uk/wp-content/uploads/2020/02/TER03235-150x150.jpeg 150w, https://www.theedinburghreporter.co.uk/wp-content/uploads/2020/02/TER03235-100x100.jpeg 100w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="293004" data-permalink="https://www.theedinburghreporter.co.uk/ter03235/" data-orig-file="https://www.theedinburghreporter.co.uk/wp-content/uploads/2020/02/TER03235.jpeg" data-orig-size="1000,667" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;the edinburgh reporter&quot;,&quot;camera&quot;:&quot;ILCE-6400&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1582025300&quot;,&quot;copyright&quot;:&quot;the edinburgh reporter&quot;,&quot;focal_length&quot;:&quot;34&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.02&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="TER03235" data-image-description="" data-medium-file="https://www.theedinburghreporter.co.uk/wp-content/uploads/2020/02/TER03235-300x200.jpeg" data-large-file="https://www.theedinburghreporter.co.uk/wp-content/uploads/2020/02/TER03235.jpeg" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://www.theedinburghreporter.co.uk/gail-porter-at-gorgie-farm-photo-martin-mcadam-12/'><img width="150" height="150" src="https://www.theedinburghreporter.co.uk/wp-content/uploads/2020/02/TER2020DSC04727-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" aria-describedby="gallery-1-292872" srcset="https://www.theedinburghreporter.co.uk/wp-content/uploads/2020/02/TER2020DSC04727-150x150.jpg 150w, https://www.theedinburghreporter.co.uk/wp-content/uploads/2020/02/TER2020DSC04727-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="292872" data-permalink="https://www.theedinburghreporter.co.uk/gail-porter-at-gorgie-farm-photo-martin-mcadam-12/" data-orig-file="https://www.theedinburghreporter.co.uk/wp-content/uploads/2020/02/TER2020DSC04727.jpg" data-orig-size="1000,667" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4.5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;SLT-A99V&quot;,&quot;caption&quot;:&quot;Gail Porter at Gorgie Farm. Photo Martin McAdam&quot;,&quot;created_timestamp&quot;:&quot;1581771542&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;180&quot;,&quot;iso&quot;:&quot;1250&quot;,&quot;shutter_speed&quot;:&quot;0.004&quot;,&quot;title&quot;:&quot;Gail Porter at Gorgie Farm. Photo Martin McAdam&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Gail Porter at Gorgie Farm. Photo Martin McAdam" data-image-description="" data-medium-file="https://www.theedinburghreporter.co.uk/wp-content/uploads/2020/02/TER2020DSC04727-300x200.jpg" data-large-file="https://www.theedinburghreporter.co.uk/wp-content/uploads/2020/02/TER2020DSC04727.jpg" /></a>
			</div>
				<figcaption class='wp-caption-text gallery-caption' id='gallery-1-292872'>
				Gail Porter at Gorgie Farm. Photo Martin McAdam
				</figcaption></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://www.theedinburghreporter.co.uk/gail-porter-at-gorgie-farm-photo-martin-mcadam/'><img width="150" height="150" src="https://www.theedinburghreporter.co.uk/wp-content/uploads/2020/02/TER2020DSC04427-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" aria-describedby="gallery-1-292861" srcset="https://www.theedinburghreporter.co.uk/wp-content/uploads/2020/02/TER2020DSC04427-150x150.jpg 150w, https://www.theedinburghreporter.co.uk/wp-content/uploads/2020/02/TER2020DSC04427-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="292861" data-permalink="https://www.theedinburghreporter.co.uk/gail-porter-at-gorgie-farm-photo-martin-mcadam/" data-orig-file="https://www.theedinburghreporter.co.uk/wp-content/uploads/2020/02/TER2020DSC04427.jpg" data-orig-size="1000,667" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;SLT-A99V&quot;,&quot;caption&quot;:&quot;Gail Porter at Gorgie Farm. Photo Martin McAdam&quot;,&quot;created_timestamp&quot;:&quot;1581768809&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;28&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;Gail Porter at Gorgie Farm. Photo Martin McAdam&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Gail Porter at Gorgie Farm. Photo Martin McAdam" data-image-description="" data-medium-file="https://www.theedinburghreporter.co.uk/wp-content/uploads/2020/02/TER2020DSC04427-300x200.jpg" data-large-file="https://www.theedinburghreporter.co.uk/wp-content/uploads/2020/02/TER2020DSC04427.jpg" /></a>
			</div>
				<figcaption class='wp-caption-text gallery-caption' id='gallery-1-292861'>
				Gail Porter at Gorgie Farm. Photo Martin McAdam
				</figcaption></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://www.theedinburghreporter.co.uk/wol-0467/'><img width="150" height="150" src="https://www.theedinburghreporter.co.uk/wp-content/uploads/2020/02/WoL-0467-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://www.theedinburghreporter.co.uk/wp-content/uploads/2020/02/WoL-0467-150x150.jpg 150w, https://www.theedinburghreporter.co.uk/wp-content/uploads/2020/02/WoL-0467-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="292640" data-permalink="https://www.theedinburghreporter.co.uk/wol-0467/" data-orig-file="https://www.theedinburghreporter.co.uk/wp-content/uploads/2020/02/WoL-0467.jpg" data-orig-size="1000,667" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;Thomas Haywood&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark IV&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1581252430&quot;,&quot;copyright&quot;:&quot;\u00a9 Thomas Haywood Aerial Photography 2018&quot;,&quot;focal_length&quot;:&quot;105&quot;,&quot;iso&quot;:&quot;5000&quot;,&quot;shutter_speed&quot;:&quot;0.0004&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="WoL-0467" data-image-description="" data-medium-file="https://www.theedinburghreporter.co.uk/wp-content/uploads/2020/02/WoL-0467-300x200.jpg" data-large-file="https://www.theedinburghreporter.co.uk/wp-content/uploads/2020/02/WoL-0467.jpg" /></a>
			</div></figure>
		</div>
</aside>            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories tdi_13_456 widget widget_categories td-pb-border-top td_block_template_14"  data-td-block-uid="tdi_13_456" ><div class="td-block-title-wrap"><h4 class="td-block-title"><span>POPULAR CATEGORY</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://www.theedinburghreporter.co.uk/category/news/"><span class="td-cat-name">News</span><span class="td-cat-no">17120</span></a></li><li><a href="https://www.theedinburghreporter.co.uk/category/culture/"><span class="td-cat-name">Culture</span><span class="td-cat-no">9599</span></a></li><li><a href="https://www.theedinburghreporter.co.uk/category/sport/"><span class="td-cat-name">Sport</span><span class="td-cat-no">6660</span></a></li><li><a href="https://www.theedinburghreporter.co.uk/category/culture/whats-on/"><span class="td-cat-name">What's On</span><span class="td-cat-no">3379</span></a></li><li><a href="https://www.theedinburghreporter.co.uk/category/culture/festivals/"><span class="td-cat-name">Festivals</span><span class="td-cat-no">2767</span></a></li><li><a href="https://www.theedinburghreporter.co.uk/category/business/"><span class="td-cat-name">Business</span><span class="td-cat-no">1878</span></a></li><li><a href="https://www.theedinburghreporter.co.uk/category/news/city-of-edinburgh-council/"><span class="td-cat-name">The City of Edinburgh Council</span><span class="td-cat-no">1844</span></a></li><li><a href="https://www.theedinburghreporter.co.uk/category/news/charity-news/"><span class="td-cat-name">Charity News</span><span class="td-cat-no">799</span></a></li><li><a href="https://www.theedinburghreporter.co.uk/category/news/holyrood/"><span class="td-cat-name">The Scottish Government</span><span class="td-cat-no">747</span></a></li></ul></div>                <aside class="widget_text td_block_template_14 widget widget_custom_html"><h4 class="td-block-title"><span>We welcome donations here</span></h4><div class="textwidget custom-html-widget">

<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick" />
<input type="hidden" name="hosted_button_id" value="TL7H54N3P85ZJ" />
<input type="image" src="https://www.paypalobjects.com/en_US/GB/i/btn/btn_donateCC_LG.gif" border="0" name="submit" title="PayPal - The safer, easier way to pay online!" alt="Donate with PayPal button" />
<img alt="" border="0" src="https://www.paypal.com/en_GB/i/scr/pixel.gif" width="1" height="1" />
</form>
</div></aside>            </div>
        </div>
    </div>
    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.theedinburghreporter.co.uk/"><img class="td-retina-data" src="https://www.theedinburghreporter.co.uk/wp-content/uploads/2018/05/ter_newlogo.png" data-retina="https://www.theedinburghreporter.co.uk/wp-content/uploads/2018/05/logo-retina-500x165.png" alt="The Edinburgh Reporter" title="" width="272" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div>The Edinburgh Reporter brings you news all about Edinburgh, updated here as often as we can..<div class="footer-email-wrap">Contact us: <a href="mailto:editor@theedinburghreporter.co.uk">editor@theedinburghreporter.co.uk</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/EdinReporter/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/edinburghreporter/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:editor@theedinburghreporter.co.uk" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.pinterest.co.uk/edinreporter/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://theedinburghreporter.tumblr.com" title="Tumblr">
                <i class="td-icon-font td-icon-tumblr"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/EdinReporter" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://vimeo.com/user2348846" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.youtube.com/user/TheEdinburghReporter" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-top-navigation-container"><ul id="menu-top-navigation-1" class="td-subfooter-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-62807"><a href="https://www.theedinburghreporter.co.uk/about-ter/">About us</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-255089"><a href="https://www.theedinburghreporter.co.uk/about-ter/complaints-procedure/">Complaints procedure</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-62834"><a href="https://www.theedinburghreporter.co.uk/contact/">Contact Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-62809"><a href="https://www.theedinburghreporter.co.uk/advertising/">Advertising and subscriptions</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-295325"><a href="https://www.theedinburghreporter.co.uk/advertising/subscribe-to-our-newspaper-delivery-service/">Subscribe to our newspaper delivery service</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-237899"><a href="https://www.theedinburghreporter.co.uk/advertising/theedinburghreporternewspaper/">The Edinburgh Reporter Newspaper</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-62810"><a href="https://www.theedinburghreporter.co.uk/advertising/the-edinburgh-reporter-business-services/">The Edinburgh Reporter Business Services</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-62816"><a href="https://www.theedinburghreporter.co.uk/living-in-edinburgh/">Living in Edinburgh</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-62817"><a href="https://www.theedinburghreporter.co.uk/living-in-edinburgh/art-galleries/">Art Galleries</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-62819"><a href="https://www.theedinburghreporter.co.uk/living-in-edinburgh/community-councils/">Community Councils in Edinburgh</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-182176"><a href="https://www.theedinburghreporter.co.uk/living-in-edinburgh/local-members-of-parliament/">Members of Parliament</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-62821"><a href="https://www.theedinburghreporter.co.uk/living-in-edinburgh/msps-in-edinburgh-and-the-lothians/">Members of the Scottish Parliament</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-62822"><a href="https://www.theedinburghreporter.co.uk/living-in-edinburgh/edinburgh-bloggers/">Edinburgh Bloggers</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-62823"><a href="https://www.theedinburghreporter.co.uk/living-in-edinburgh/places-to-have-brunch-in-edinburgh/">Edinburgh Brunch Spots</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-62824"><a href="https://www.theedinburghreporter.co.uk/living-in-edinburgh/edinburgh-councillors/">Our councillors</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-62825"><a href="https://www.theedinburghreporter.co.uk/living-in-edinburgh/edinburgh-fish-and-chip-shops/">Edinburgh Fish and Chip Shops</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-62827"><a href="https://www.theedinburghreporter.co.uk/living-in-edinburgh/libraries-in-edinburgh/">Edinburgh Libraries</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-62828"><a href="https://www.theedinburghreporter.co.uk/living-in-edinburgh/nursery-schools/">Nursery Schools</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-62829"><a href="https://www.theedinburghreporter.co.uk/living-in-edinburgh/parks-in-edinburgh/">Parks in Edinburgh</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-62830"><a href="https://www.theedinburghreporter.co.uk/living-in-edinburgh/primary-schools-in-edinburgh/">Primary Schools in Edinburgh</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-62831"><a href="https://www.theedinburghreporter.co.uk/living-in-edinburgh/secondary-schools-in-edinburgh/">Secondary Schools in Edinburgh</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-62832"><a href="https://www.theedinburghreporter.co.uk/living-in-edinburgh/sports-leisure-facilities/">Sports &#038; Leisure Facilities</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-62833"><a href="https://www.theedinburghreporter.co.uk/share-story/">Share your story</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-192338"><a href="https://www.theedinburghreporter.co.uk/donate/">Donate</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-295321"><a href="https://www.theedinburghreporter.co.uk/advertising/subscribe-to-our-newspaper-delivery-service/">Subscribe to our newspaper delivery service</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-295844"><a href="https://www.theedinburghreporter.co.uk/post-a-job/">Post a Job</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-295846"><a href="https://www.theedinburghreporter.co.uk/job-dashboard/">Job Dashboard</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-295970"><a href="https://www.theedinburghreporter.co.uk/jobs/">Jobs</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-296162"><a href="https://www.theedinburghreporter.co.uk/edinburgh-delivers/">Edinburgh Delivers</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; 2020 The Edinburgh Reporter                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->


	<script type="text/javascript">
		function atomicBlocksShare( url, title, w, h ){
			var left = ( window.innerWidth / 2 )-( w / 2 );
			var top  = ( window.innerHeight / 2 )-( h / 2 );
			return window.open(url, title, 'toolbar=no, location=no, directories=no, status=no, menubar=no, scrollbars=no, resizable=no, copyhistory=no, width=600, height=600, top='+top+', left='+left);
		}
	</script>
	<style type="text/css">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</style>

<div class="wpmchimpa-reset wpmchimpa-overlay-bg wpmchimpselector chimpmatecss">
<div class="wpmchimpa-maina">
  <div class="wpmchimpa-mainc">
  <div id="wpmchimpa-main">
    <div id="wpmchimpa-newsletterform" class="wpmchimpa-wrapper">
      <div class="wpmchimpa" id="wpmchimpa">
          <h3>The Edinburgh Reporter Newsletter</h3>          <div class="wpmchimpa_para"><div>Sign up to receive all the latest news from The Edinburgh Reporter direct to your inbox.</div></div>          <form action="" method="post">
<input type="hidden" name="action" value="wpmchimpa_add_email_ajax"/>
<input type="hidden" name="wpmcform" value="1"/>
<div class="formbox wpmchimpa-field"><div class="wpmchimpa-text wpmc-ficon"><input type="text" name="email" wpmctype="email" wpmcfield="email" wpmcreq="true" required/><span class="inputlabel">Email address</span><span class="inputicon"></span><div class="wpmcinfierr" wpmcerr="email"></div></div><div class="wpmchimpa-subsc"><div class="wpmchimpa-subs-button"></div><div class="wpmchimpa-signal"><style type="text/css">#wpmchimpa-main .sp8 {margin: 0 auto;width: 50px;height: 30px;}#wpmchimpa-main .sp8 > div {background-color: #000;margin-left: 3px;height: 100%;width: 6px;display: inline-block;-webkit-animation: wpmchimpa-mainsp8 1.2s infinite ease-in-out;animation: wpmchimpa-mainsp8 1.2s infinite ease-in-out;}#wpmchimpa-main .sp8 .sp82 {-webkit-animation-delay: -1.1s;animation-delay: -1.1s;}#wpmchimpa-main .sp8 .sp83 {-webkit-animation-delay: -1.0s;animation-delay: -1.0s;}#wpmchimpa-main .sp8 .sp84 {-webkit-animation-delay: -0.9s;animation-delay: -0.9s;}#wpmchimpa-main .sp8 .sp85 {-webkit-animation-delay: -0.8s;animation-delay: -0.8s;}@-webkit-keyframes wpmchimpa-mainsp8 {0%, 40%, 100% { -webkit-transform: scaleY(0.4) }  20% { -webkit-transform: scaleY(1.0) }}@keyframes wpmchimpa-mainsp8 {0%, 40%, 100% { transform: scaleY(0.4);-webkit-transform: scaleY(0.4);}  20% { transform: scaleY(1.0);-webkit-transform: scaleY(1.0);}}</style><div class="sp8"><div class="sp81"></div><div class="sp82"></div><div class="sp83"></div><div class="sp84"></div><div class="sp85"></div></div></div></div><div style="clear:both"></div></div>
                <div style="clear:both"></div>

              <div class="wpmchimpa-tag">Secure and Spam free...</div>
            </form>
          <div class="wpmchimpa-feedback" wpmcerr="gen"></div>
      </div>
    </div>
        <div class="wpmchimpa-close-button"></div>
  </div>
</div>
</div>
</div>
<style type="text/css">
.ig_hide .wpcf7-response-output,
.ig_form_container .screen-reader-response{
	display: none !important;
}
.ig_show .ig_form_container.layout_bottom .wpcf7-response-output,
.ig_show .ig_form_container.layout_right .wpcf7-response-output,
.ig_show .ig_form_container.layout_left .wpcf7-response-output{
	background-color: #FFF;
	color: #444;
	position: absolute;
}
.ig_sidebar .ig_form_bottom.ig_show .ig_form_container.layout_bottom .wpcf7-response-output{
	bottom: 0;
}
.ig_overlay.ig_form_bottom.ig_show .ig_form_container.layout_bottom .wpcf7-response-output,
.ig_action_bar.ig_bottom.ig_show .ig_form_container.layout_right .wpcf7-response-output,
.ig_action_bar.ig_bottom.ig_show .ig_form_container.layout_left .wpcf7-response-output{
	bottom: 100%;
}
</style>

<script type="text/javascript">
jQuery(function() {
  	jQuery( window ).on( "init.icegram", function(e, ig) {
	  	// Find and init all CF7 forms within Icegram messages/divs and init them
  		if(typeof ig !== 'undefined' && typeof ig.messages !== 'undefined' ){
		  	jQuery.each(ig.messages, function(i, msg){
		  		jQuery(msg.el).find('form input[name=_wpcf7]').each(function(){
			  		var form = jQuery(this).closest('form');
			  		if(form && !form.hasClass('ig_form_init_done')){
			  			if(form.closest('.ig_form_container').length > 0){
				  			if(form.parent().find('.screen-reader-response').length == 0){
				  				form.before('<div class="screen-reader-response"></div>')
				  			}
				  			if(form.find('wpcf7-response-output').length == 0){
				  				form.append('<div class="wpcf7-response-output wpcf7-display-none"></div>')
				  			}
					  		form.closest('.ig_form_container').attr('id', form.find('input[name=_wpcf7_unit_tag]').val()); //_wpcf7_unit_tag
			  			}
			  			if(typeof _wpcf7 !== 'undefined'){
							form.wpcf7InitForm();
			  			}else{
				  	        form.submit( function( event ) {
								if ( typeof window.FormData !== 'function' ) {
									return;
								}
								wpcf7.submit( form );
								event.preventDefault();
							} );
			  			}
			  			form.addClass('ig_form_init_done');
			  		}
		  		});

		  	});
	  	}

  	}); // init.icegram
	
	// Dismiss response text/div when shown within icegram form container
	jQuery('body').on('click', '.ig_form_container .wpcf7-response-output', function(e) {
			jQuery(e.target).slideUp();
	});
	// Handle CTA function(s) after successful submission of form
  	jQuery( window ).on('wpcf7:mailsent', function(e) {
  		if( typeof icegram !== 'undefined' ){
		  	var msg_id = ((jQuery(e.target).closest('[id^=icegram_message_]') || {}).attr('id') || '').split('_').pop() || 0 ;
		  	var ig_msg = icegram.get_message_by_id(msg_id) || undefined;
		  	if(ig_msg && ig_msg.data.cta === 'form_via_ajax' && ig_msg.data.cta_option_form_via_ajax == 'hide_on_success'){
			  	setTimeout(function(){
					ig_msg.hide();
				}, 2000);
			}
  		}
	});
});
</script>

			                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MORE STORIES</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.theedinburghreporter.co.uk/2020/05/new-interim-ceo-appointed-to-nhs-lothian/" rel="bookmark" class="td-image-wrap" title="New interim CEO appointed to NHS Lothian"><img width="100" height="70" class="entry-thumb" src="https://www.theedinburghreporter.co.uk/wp-content/uploads/2019/02/news-2-100x70.jpg"  srcset="https://www.theedinburghreporter.co.uk/wp-content/uploads/2019/02/news-2-100x70.jpg 100w, https://www.theedinburghreporter.co.uk/wp-content/uploads/2019/02/news-2-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px"  alt="" title="New interim CEO appointed to NHS Lothian" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.theedinburghreporter.co.uk/2020/05/new-interim-ceo-appointed-to-nhs-lothian/" rel="bookmark" title="New interim CEO appointed to NHS Lothian">New interim CEO appointed to NHS Lothian</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-16T15:04:46+00:00" >Modified date: May 16, 2020 3:04 pm</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.theedinburghreporter.co.uk/2020/05/video-of-julia-donaldson-to-premiere-on-friday/" rel="bookmark" class="td-image-wrap" title="Video of Julia Donaldson to premiere on Friday"><img width="100" height="70" class="entry-thumb" src="https://www.theedinburghreporter.co.uk/wp-content/uploads/2019/08/TER2019DSC00373-100x70.jpg"  srcset="https://www.theedinburghreporter.co.uk/wp-content/uploads/2019/08/TER2019DSC00373-100x70.jpg 100w, https://www.theedinburghreporter.co.uk/wp-content/uploads/2019/08/TER2019DSC00373-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px"  alt="" title="Video of Julia Donaldson to premiere on Friday" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.theedinburghreporter.co.uk/2020/05/video-of-julia-donaldson-to-premiere-on-friday/" rel="bookmark" title="Video of Julia Donaldson to premiere on Friday">Video of Julia Donaldson to premiere on Friday</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-16T14:50:30+00:00" >Modified date: May 16, 2020 2:50 pm</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.theedinburghreporter.co.uk/2020/05/new-moderator-installed-in-edinburgh-today/" rel="bookmark" class="td-image-wrap" title="New Moderator installed in Edinburgh today"><img width="100" height="70" class="entry-thumb" src="https://www.theedinburghreporter.co.uk/wp-content/uploads/2020/05/AOB_Moderator_2020_505-100x70.jpg"  srcset="https://www.theedinburghreporter.co.uk/wp-content/uploads/2020/05/AOB_Moderator_2020_505-100x70.jpg 100w, https://www.theedinburghreporter.co.uk/wp-content/uploads/2020/05/AOB_Moderator_2020_505-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px"  alt="" title="New Moderator installed in Edinburgh today" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.theedinburghreporter.co.uk/2020/05/new-moderator-installed-in-edinburgh-today/" rel="bookmark" title="New Moderator installed in Edinburgh today">New Moderator installed in Edinburgh today</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-16T14:29:38+00:00" >Modified date: May 16, 2020 2:29 pm</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.theedinburghreporter.co.uk/2020/05/when-hearts-finally-ended-36-years-of-hurt/" rel="bookmark" class="td-image-wrap" title="When Hearts finally ended 36 years of hurt"><img width="83" height="70" class="entry-thumb" src="https://www.theedinburghreporter.co.uk/wp-content/uploads/2015/05/024-Hearts-S-Cup-1998.jpg"  srcset="https://www.theedinburghreporter.co.uk/wp-content/uploads/2015/05/024-Hearts-S-Cup-1998.jpg 83w, https://www.theedinburghreporter.co.uk/wp-content/uploads/2015/05/024-Hearts-S-Cup-1998.jpg 166w" sizes="(-webkit-min-device-pixel-ratio: 2) 166px, (min-resolution: 192dpi) 166px, 83px"  alt="" title="When Hearts finally ended 36 years of hurt" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.theedinburghreporter.co.uk/2020/05/when-hearts-finally-ended-36-years-of-hurt/" rel="bookmark" title="When Hearts finally ended 36 years of hurt">When Hearts finally ended 36 years of hurt</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-16T13:48:50+00:00" >Modified date: May 16, 2020 1:49 pm</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.theedinburghreporter.co.uk/2020/05/witness-appeal-after-attempted-theft-of-dog-in-west-lothian/" rel="bookmark" class="td-image-wrap" title="Witness appeal after attempted theft of dog in West Lothian"><img width="100" height="70" class="entry-thumb" src="https://www.theedinburghreporter.co.uk/wp-content/uploads/2020/03/PoliceScotland2020SA904506-100x70.jpg"  srcset="https://www.theedinburghreporter.co.uk/wp-content/uploads/2020/03/PoliceScotland2020SA904506-100x70.jpg 100w, https://www.theedinburghreporter.co.uk/wp-content/uploads/2020/03/PoliceScotland2020SA904506-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px"  alt="" title="Witness appeal after attempted theft of dog in West Lothian" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.theedinburghreporter.co.uk/2020/05/witness-appeal-after-attempted-theft-of-dog-in-west-lothian/" rel="bookmark" title="Witness appeal after attempted theft of dog in West Lothian">Witness appeal after attempted theft of dog in West Lothian</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-16T12:21:20+00:00" >Modified date: May 16, 2020 12:21 pm</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 10.2 (rara)
        Deploy mode: deploy
        
        uid: 5ebff6dc8b04b
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.spacer {
    width:1px;
    height:1px;
}

.tablepress thead th,
.tablepress tfoot th {
  background-color: #b81817;
  color: #ffffff;
}


.tablepress .odd td {
  background-color: #ffffff;
  color: #000;
}
.tablepress .even td {
  background-color: #eee;
  color: #000;
}
</style>

<script data-optimized="1" type='text/javascript' src='http://www.theedinburghreporter.co.uk/wp-content/litespeed/cssjs/433f8.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.theedinburghreporter.co.uk\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script data-optimized="1" type='text/javascript' src='http://www.theedinburghreporter.co.uk/wp-content/litespeed/cssjs/4f0be.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var contributer_object = {"ajaxurl":"https:\/\/www.theedinburghreporter.co.uk\/wp-admin\/admin-ajax.php","redirect_login_url":"https:\/\/theedinburghreporter.co.uk","facebook_app_id":"","google_app_id":"","facebook_login_nonce":"efafdc4aa2","logged_off_with_recaptcha":""};
/* ]]> */
</script>
<script data-optimized="1" type='text/javascript' src='http://www.theedinburghreporter.co.uk/wp-content/litespeed/cssjs/6aa2a.js'></script>
<script data-optimized="1" type='text/javascript' src='http://www.theedinburghreporter.co.uk/wp-content/litespeed/cssjs/24a55.js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LcXG5UUAAAAABaDEXB5T_SPUuhRLm7ouQy9VvKk&#038;ver=3.0'></script>
<script data-optimized="1" type='text/javascript' src='http://www.theedinburghreporter.co.uk/wp-content/litespeed/cssjs/6b412.js'></script>
<script data-optimized="1" type='text/javascript' src='http://www.theedinburghreporter.co.uk/wp-content/litespeed/cssjs/1d775.js'></script>
<script data-optimized="1" type='text/javascript' src='http://www.theedinburghreporter.co.uk/wp-content/litespeed/cssjs/c46d0.js'></script>
<script data-optimized="1" type='text/javascript' src='http://www.theedinburghreporter.co.uk/wp-content/litespeed/cssjs/0824e.js'></script>
<script data-optimized="1" type='text/javascript' src='http://www.theedinburghreporter.co.uk/wp-content/litespeed/cssjs/97fbd.js'></script>
<script data-optimized="1" type='text/javascript' src='http://www.theedinburghreporter.co.uk/wp-content/litespeed/cssjs/b8009.js'></script>
<script data-optimized="1" type='text/javascript' src='http://www.theedinburghreporter.co.uk/wp-content/litespeed/cssjs/a1460.js'></script>
<script data-optimized="1" type='text/javascript' src='http://www.theedinburghreporter.co.uk/wp-content/litespeed/cssjs/de9b4.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/www.theedinburghreporter.co.uk\/wp-admin\/admin-ajax.php","nonce":"fce3c46e38","display_exif":"0","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"1","require_name_email":"1","login_url":"https:\/\/www.theedinburghreporter.co.uk\/wp-login.php?redirect_to=https%3A%2F%2Fwww.theedinburghreporter.co.uk%2F2020%2F05%2Fcouncil-performance-during-covid-19-in-numbers%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<p id=\"jp-carousel-commenting-as\">You must be <a href=\"#\" class=\"jp-carousel-comment-login\">logged in<\/a> to post a comment.<\/p>"};
/* ]]> */
</script>
<script data-optimized="1" type='text/javascript' src='http://www.theedinburghreporter.co.uk/wp-content/litespeed/cssjs/c6d71.js'></script>
<script data-optimized="1" type='text/javascript' src='http://www.theedinburghreporter.co.uk/wp-content/litespeed/cssjs/113e1.js'></script>
<script data-optimized="1" type='text/javascript' src='http://www.theedinburghreporter.co.uk/wp-content/litespeed/cssjs/d3559.js'></script>
<script data-optimized="1" type='text/javascript' src='http://www.theedinburghreporter.co.uk/wp-content/litespeed/cssjs/5d04a.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpmchimpa = {"suc_sub":"suc_msg","suc_msg":"Added Successfully. Check your inbox for confirmation.","lite_desktop":"1","lite_tablet":"1","lite_mobile":"1","lite_behave_time":"120","slider_desktop":"1","slider_tablet":"1","slider_mobile":"1","slider_orient":"left","addon_desktop":"1","addon_tablet":"1","addon_mobile":"1","slider_transit":"1","lite_close_time":"60","addon_scode":"1","ajax_url":"https:\/\/www.theedinburghreporter.co.uk\/wp-admin\/admin-ajax.php","chkcon":{"l":true,"w":true}};
/* ]]> */
</script>
<script data-optimized="1" type='text/javascript' src='http://www.theedinburghreporter.co.uk/wp-content/litespeed/cssjs/918d4.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var icegram_pre_data = {"ajax_url":"https:\/\/www.theedinburghreporter.co.uk\/wp-admin\/admin-ajax.php","post_obj":{"is_home":false,"page_id":298119,"action":"display_messages","shortcodes":[],"cache_compatibility":"yes","device":"laptop"}};
/* ]]> */
</script>
<script data-optimized="1" type='text/javascript' src='http://www.theedinburghreporter.co.uk/wp-content/litespeed/cssjs/1e1f8.js'></script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202020#ver=202020' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	<script type="text/javascript">
( function( sitekey, actions ) {

	document.addEventListener( 'DOMContentLoaded', function( event ) {
		var wpcf7recaptcha = {

			execute: function( action ) {
				grecaptcha.execute(
					sitekey,
					{ action: action }
				).then( function( token ) {
					var event = new CustomEvent( 'wpcf7grecaptchaexecuted', {
						detail: {
							action: action,
							token: token,
						},
					} );

					document.dispatchEvent( event );
				} );
			},

			executeOnHomepage: function() {
				wpcf7recaptcha.execute( actions[ 'homepage' ] );
			},

			executeOnContactform: function() {
				wpcf7recaptcha.execute( actions[ 'contactform' ] );
			},

		};

		grecaptcha.ready(
			wpcf7recaptcha.executeOnHomepage
		);

		document.addEventListener( 'change',
			wpcf7recaptcha.executeOnContactform, false
		);

		document.addEventListener( 'wpcf7submit',
			wpcf7recaptcha.executeOnHomepage, false
		);

	} );

	document.addEventListener( 'wpcf7grecaptchaexecuted', function( event ) {
		var fields = document.querySelectorAll(
			"form.wpcf7-form input[name='g-recaptcha-response']"
		);

		for ( var i = 0; i < fields.length; i++ ) {
			var field = fields[ i ];
			field.setAttribute( 'value', event.detail.token );
		}
	} );

} )(
	'6LcXG5UUAAAAABaDEXB5T_SPUuhRLm7ouQy9VvKk',
	{"homepage":"homepage","contactform":"contactform"}
);
</script>

<!-- JS generated by theme -->

<script>
    


            

	            // if the theme has tdBackstr support, it means this already uses it
                if ( 'undefined' !== typeof window.tdBackstr ) {

                    (function(){
                        // the site background td-backstretch jquery object is dynamically added in DOM, and after any translation effects are applied over td-backstretch
                        var wrapper_image_jquery_obj = jQuery( '<div class=\'backstretch\'></div>' );
                        var image_jquery_obj = jQuery( '<img class=\'td-backstretch not-parallax\' src=\'https://www.theedinburghreporter.co.uk/wp-content/uploads/2018/12/COLLECTIVE_TER02492-300x200.jpg\' >' );

                        wrapper_image_jquery_obj.append( image_jquery_obj );

                        jQuery( 'body' ).prepend( wrapper_image_jquery_obj );

                        var td_backstr_item = new tdBackstr.item();

                        td_backstr_item.wrapper_image_jquery_obj = wrapper_image_jquery_obj;
                        td_backstr_item.image_jquery_obj = image_jquery_obj;

	                    tdBackstr.add_item( td_backstr_item );

                    })();
                }

            
            

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Edinburgh","api_location":"Edinburgh","api_language":"en","api_key":"462bc1e8a6c774757882db635373686f ","today_icon":"broken-clouds-d","today_icon_text":"broken clouds","today_temp":[14.1,57.3],"today_humidity":50,"today_wind_speed":[6.2,3.9],"today_min":[13.3,56],"today_max":[14.4,58],"today_clouds":75,"current_unit":0,"forecast":[{"timestamp":1589641200,"day_name":"Sat","day_temp":[14,57],"owm_day_index":0},{"timestamp":1589673600,"day_name":"Sun","day_temp":[13,56],"owm_day_index":3},{"timestamp":1589760000,"day_name":"Mon","day_temp":[17,62],"owm_day_index":11},{"timestamp":1589846400,"day_name":"Tue","day_temp":[17,62],"owm_day_index":19},{"timestamp":1589932800,"day_name":"Wed","day_temp":[19,66],"owm_day_index":27}]});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[298119]");
                });
            
</script>

<script type='text/javascript' src='https://stats.wp.com/e-202020.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.5',blog:'63138302',post:'298119',tz:'1',srv:'www.theedinburghreporter.co.uk'} ]);
	_stq.push([ 'clickTrackerInit', '63138302', '298119' ]);
</script>

</body>
</html>
<!-- Page generated by LiteSpeed Cache 3.0.9 on 2020-05-16 15:21:16 -->